


<!DOCTYPE html>

<html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#">

<head> 

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="viewport" content="initial-scale=1.0, user-scalable=no" />

<meta name="viewport" content="maximum-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width">	







<link rel="alternate" type="application/rss+xml" title="Voci di Città RSS Feed" href="https://www.vocidicitta.it/feed/" />

<link rel="alternate" type="application/atom+xml" title="Voci di Città Atom Feed" href="https://www.vocidicitta.it/feed/atom/" />

<link rel="pingback" href="https://www.vocidicitta.it/xmlrpc.php" />

<link href="https://fonts.googleapis.com/css?family=" rel="stylesheet" type="text/css" media="all"/>

<link href="https://fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css" media="all"/>


<!--[if lte IE 7]>

<link rel="stylesheet" type="text/css" href="https://www.vocidicitta.it/wp-content/themes/vdc/css/ie7style.css" media="all" />

<![endif]-->

 <!--[if IE 8]>

<link rel="stylesheet" type="text/css" href="https://www.vocidicitta.it/wp-content/themes/vdc/css/ie8style.css" media="all" />

<script type="text/javascript" src="https://www.vocidicitta.it/wp-content/themes/vdc/js/respond.min.js"></script>

<![endif]-->

 <!--[if IE 9]>

<link rel="stylesheet" type="text/css" href="https://www.vocidicitta.it/wp-content/themes/vdc/css/ie9style.css" media="all" />

<![endif]-->



<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>

<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/jquery-ui.min.js"></script>

<style>
.ssf-blue-wrap {
	color: #ffffff;
}
</style>

<style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style>	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'it_IT', theChampCloseIconPath = 'https://www.vocidicitta.it/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://www.vocidicitta.it', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'it_IT', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://www.vocidicitta.it/after-big-bang/a-manhattan-il-climate-clock-quanto-manca-per-fermare-il-riscaldamento/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://www.vocidicitta.it/after-big-bang/a-manhattan-il-climate-clock-quanto-manca-per-fermare-il-riscaldamento/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://www.vocidicitta.it/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.vocidicitta.it/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "https://www.vocidicitta.it/after-big-bang/a-manhattan-il-climate-clock-quanto-manca-per-fermare-il-riscaldamento/";var heateorSsVerticalSharingShortUrl = "https://www.vocidicitta.it/after-big-bang/a-manhattan-il-climate-clock-quanto-manca-per-fermare-il-riscaldamento/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>A Manhattan il Climate clock: quanto manca per fermare il riscaldamento globale?</title>
	<meta name="description" content="Il Climate Clock indica quanto tempo c&#039;è a disposizione per fermare le emissioni di biossido di carbonio e quindi il riscaldamento globale" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.vocidicitta.it/after-big-bang/a-manhattan-il-climate-clock-quanto-manca-per-fermare-il-riscaldamento/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="A Manhattan il Climate clock: quanto manca per fermare il riscaldamento globale?" />
	<meta property="og:description" content="Il Climate Clock indica quanto tempo c&#039;è a disposizione per fermare le emissioni di biossido di carbonio e quindi il riscaldamento globale" />
	<meta property="og:url" content="https://www.vocidicitta.it/after-big-bang/a-manhattan-il-climate-clock-quanto-manca-per-fermare-il-riscaldamento/" />
	<meta property="og:site_name" content="Voci di Città" />
	<meta property="article:published_time" content="2020-09-26T08:30:59+00:00" />
	<meta property="article:modified_time" content="2020-09-26T11:00:25+00:00" />
	<meta property="og:image" content="https://www.vocidicitta.it/wp-content/uploads/2020/09/Schermata_2020-09-23_alle_12.33.59-1600858166117.png-.png" />
	<meta property="og:image:width" content="958" />
	<meta property="og:image:height" content="622" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vocidicitta.it/#website","url":"https://www.vocidicitta.it/","name":"Voci di Citt\u00e0","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.vocidicitta.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.vocidicitta.it/after-big-bang/a-manhattan-il-climate-clock-quanto-manca-per-fermare-il-riscaldamento/#primaryimage","inLanguage":"it-IT","url":"https://www.vocidicitta.it/wp-content/uploads/2020/09/Schermata_2020-09-23_alle_12.33.59-1600858166117.png-.png","width":958,"height":622},{"@type":"WebPage","@id":"https://www.vocidicitta.it/after-big-bang/a-manhattan-il-climate-clock-quanto-manca-per-fermare-il-riscaldamento/#webpage","url":"https://www.vocidicitta.it/after-big-bang/a-manhattan-il-climate-clock-quanto-manca-per-fermare-il-riscaldamento/","name":"A Manhattan il Climate clock: quanto manca per fermare il riscaldamento globale?","isPartOf":{"@id":"https://www.vocidicitta.it/#website"},"primaryImageOfPage":{"@id":"https://www.vocidicitta.it/after-big-bang/a-manhattan-il-climate-clock-quanto-manca-per-fermare-il-riscaldamento/#primaryimage"},"datePublished":"2020-09-26T08:30:59+00:00","dateModified":"2020-09-26T11:00:25+00:00","author":{"@id":"https://www.vocidicitta.it/#/schema/person/4136342f8ee35a19ba92f449539b0535"},"description":"Il Climate Clock indica quanto tempo c'\u00e8 a disposizione per fermare le emissioni di biossido di carbonio e quindi il riscaldamento globale","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.vocidicitta.it/after-big-bang/a-manhattan-il-climate-clock-quanto-manca-per-fermare-il-riscaldamento/"]}]},{"@type":["Person"],"@id":"https://www.vocidicitta.it/#/schema/person/4136342f8ee35a19ba92f449539b0535","name":"Giuliano Spina","image":{"@type":"ImageObject","@id":"https://www.vocidicitta.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/e1966023d4411c0d7b2b8f43417a4825?s=96&r=g","caption":"Giuliano Spina"},"description":"Giuliano \u00e8 nato a Catania nel 1989 e sin dai tempi della scuola elementare, guardando soprattutto i telegiornali, sviluppa una forte passione per il giornalismo e soprattutto il desiderio di intraprendere questa strada. Ha una laurea triennale in lettere moderne e sta per conseguire la magistrale in Storia e cultura dei paesi mediterranei al dipartimento di Scienze Politiche di Catania. Tra i tempi del liceo e quelli della triennale ha tentato la carriera di musicista e il suo ingresso nel mondo dell'editoria avviene nel 2016, quando comincia a scirvere per Newsicilia, quotidiano online per il quale si occupa di cronaca cittadina, viabilit\u00e0 in particolare, sindacale, attualit\u00e0, ambiente e inquinamento, sport e cultura. Tra le sue grandi passioni il calcio, l'enogastronomia, la musica, la storia, la ricerca, i viaggi, lo studio dell'evoluzione dei luoghi, in particolar modo per Catania, e di quella delle infrastrutture in Sicilia. Per ogni cosa, mai arrendersi davanti alle difficolt\u00e0, anche quando sembrano insuperabili."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Voci di Città &raquo; Feed" href="https://www.vocidicitta.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voci di Città &raquo; Feed dei commenti" href="https://www.vocidicitta.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voci di Città &raquo; A Manhattan il Climate clock: quanto manca per fermare il riscaldamento globale? Feed dei commenti" href="https://www.vocidicitta.it/after-big-bang/a-manhattan-il-climate-clock-quanto-manca-per-fermare-il-riscaldamento/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-31622731-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-31622731-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vocidicitta.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- vocidicitta.it is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
			
<style type="text/css">
	h1, h2, h3, h4, h5, h6, #top_title_box, .widget_title, .full_widget_title, .widget_title_two, #home_carousel .jcarousel-skin-tango .carousel_post h1 a, .home_posts_title h2 { font-family:Oswald; }
	.featured_area_content_text, #home_content, #container, .post_one_column h1, .post_mini_one_column h1, .post_two_column h1, .post_three_column h1, .video_widget { font-family:Lato; }	
    
	h1, h2, h3, h4, h5, h6 { color: #!important; }
	.site_title h1 { color: #!important; } 
	.site_title h1:hover { color: #!important; } 
	a { color: #!important; }
	a:hover, .post_one_column h1 a:hover, .post_two_column h1 a:hover, .post_three_column h1 a:hover, .jcarousel-skin-tango .post_three_column h1 a:hover, .post_mini_one_column h1 a:hover, .post h1 a:hover, .post_category a:hover, .post_comments a:hover { color: #!important; }

	.right-heading h3 { color: #!important; } 

	.footer-heading h3 { color: #!important; } 
	.right-widget li a{ color: #!important; }
	.right-widget li a:hover { color: #!important; }
	.footer-widget li a { color: #!important; }
	.footer-widget li a:hover { color: #!important; }
	#crumbs, #crumbs a{ color: #!important; }
	#crumbs a:hover { color: #!important; }
	
	
	#header, #dc_jqaccordion_widget-7-item ul ul li a { background-color: #!important; } 
	
	#mainMenu ul li a { color: #!important; } 
	#mainMenu ul li a:hover, #mainMenu ul li.current-menu-parent > a, #mainMenu ul li.current_page_item > a, #mainMenu ul li.current-menu-ancestor > a, #mainMenu ul li.current-menu-item > a, #mainMenu ul li a:hover { color: #!important; } 
	#mainMenu ul li.current-menu-parent > a, #mainMenu ul li.current_page_item > a, #mainMenu ul li.current-menu-ancestor > a, #mainMenu ul li.current-menu-item > a, #mainMenu ul li a:hover { background: #!important; } 
    #mainMenu ul li.current-menu-parent > a, #mainMenu ul li.current_page_item > a, #mainMenu ul li.current-menu-ancestor > a, #mainMenu ul li.current-menu-item > a, #mainMenu ul li a:hover { color: #!important; } 	
	#mainMenu.ddsmoothmenu ul li ul li a { color: #!important; } 
	#mainMenu.ddsmoothmenu ul li ul li a:hover { color: #!important; } 
	#mainMenu.ddsmoothmenu ul li ul li a, #mainMenu.ddsmoothmenu ul li ul li.current-menu-ancestor > a, #mainMenu.ddsmoothmenu ul li ul li.current-menu-item > a { background: #!important; } 
	#mainMenu.ddsmoothmenu ul li ul li a:hover { background: #!important; } 
	#secondaryMenu ul a, #signin_box a.signin, #login_box a.login, #login_box a, #signin_menu, #login_menu, #lost_pas a { color: #!important; } 
	
	.post_format { background-color: #!important; } 
	.post_format_video { background-color: #!important; } 
	.post_format_image { background-color: #!important; } 
	
	#footer_box, .footer-heading h3 { background: #!important; }
	#footer_bottom { background: #!important; }
	
	.single_title h1 { font-size: 30px!important; } 
    
	#sidemenu li a.open, #sidemenu li a:hover, #sidemenu li:first-child a.open { background-color: #ff0000!important; }
    .footer-heading h3, .archive_title h3 { border-color: #ff0000!important; }
	
	
	
	
</style>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='*-css'  href='https://www.vocidicitta.it/wp-content/plugins/licenza-articolo/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='rdi_style-css'  href='https://www.vocidicitta.it/wp-content/plugins/wp-responsive-data-image/rdi-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.vocidicitta.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vocidicitta.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.vocidicitta.it/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.vocidicitta.it/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.vocidicitta.it/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.vocidicitta.it/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-style-css-css'  href='https://www.vocidicitta.it/wp-content/plugins/author-avatars/blocks/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='acx_smw_widget_style-css'  href='https://www.vocidicitta.it/wp-content/plugins/acurax-social-media-widget/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='adsense-widget-css'  href='https://www.vocidicitta.it/wp-content/plugins/adsense-widget/adsense-widget.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.vocidicitta.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='arete-custom-style_wp_front_smiley-css'  href='https://www.vocidicitta.it/wp-content/plugins/post-and-page-reactions/css/ai_post_reactions_custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='arete-custom-style_wp_tipsy-css'  href='https://www.vocidicitta.it/wp-content/plugins/post-and-page-reactions/css/ai_post_reactions_tipsy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='arete-custom_ai_smiley_lb_main_css-css'  href='https://www.vocidicitta.it/wp-content/plugins/post-and-page-reactions/css/ai_post_reactions_vex.css' type='text/css' media='all' />
<link rel='stylesheet' id='arete-custom_ai_smiley_lb_css-css'  href='https://www.vocidicitta.it/wp-content/plugins/post-and-page-reactions/css/ai_post_reactions_vex-theme-flat-attack.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.vocidicitta.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.vocidicitta.it/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='printomatic-css-css'  href='https://www.vocidicitta.it/wp-content/plugins/print-o-matic/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sbtt-style-css'  href='https://www.vocidicitta.it/wp-content/plugins/simple-back-to-top//css/sbtt-front.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-wpautbox-tab-css'  href='https://www.vocidicitta.it/wp-content/plugins/wp-author-box-lite/lib/css/jquery-a-tabs.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-wpautbox-css'  href='https://www.vocidicitta.it/wp-content/plugins/wp-author-box-lite/lib/css/wpautbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpautbox-elusive-icon-css'  href='https://www.vocidicitta.it/wp-content/plugins/wp-author-box-lite/includes/ReduxFramework/ReduxCore/assets/css/vendor/elusive-icons/elusive-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.vocidicitta.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='yasrcss-css'  href='https://www.vocidicitta.it/wp-content/plugins/yet-another-stars-rating/includes/css/yasr.css' type='text/css' media='all' />
<style id='yasrcss-inline-css' type='text/css'>

        .yasr-star-rating {
            background-image: url("https://www.vocidicitta.it/wp-content/plugins/yet-another-stars-rating/includes/img/star_2.svg");
        }
        .yasr-star-rating .yasr-star-value {
            background: url("https://www.vocidicitta.it/wp-content/plugins/yet-another-stars-rating/includes/img/star_3.svg") ;
        }
    
</style>
<link rel='stylesheet' id='yasrcsslightscheme-css'  href='https://www.vocidicitta.it/wp-content/plugins/yet-another-stars-rating/includes/css/yasr-table-light.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.vocidicitta.it/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='auto-thickbox-css'  href='https://www.vocidicitta.it/wp-content/plugins/auto-thickbox/css/styles-pre39.css' type='text/css' media='all' />
<link rel='stylesheet' id='my-style-css'  href='https://www.vocidicitta.it/wp-content/themes/vdc/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://www.vocidicitta.it/wp-content/themes/vdc/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.vocidicitta.it/wp-content/themes/vdc/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='woo-css'  href='https://www.vocidicitta.it/wp-content/themes/vdc/css/woo-custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.vocidicitta.it/wp-content/themes/vdc/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.vocidicitta.it/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.vocidicitta.it/wp-content/plugins/author-avatars/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.vocidicitta.it/wp-content/plugins/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.vocidicitta.it/wp-content/plugins/super-socializer/css/share-svg.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.vocidicitta.it/wp-content/plugins/author-avatars/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.vocidicitta.it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.vocidicitta.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/licenza-articolo/js/chiudi.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/dropdown-menu-widget/scripts/include.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/menubar/templates/Superfish/superfish.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/simple-popup/js/jquery.cookie.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/wp-responsive-data-image/responsive-data-image-1.1.5.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.vocidicitta.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/post-and-page-reactions/js/ai_post_reactions_jquery.touch.min.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/post-and-page-reactions/js/ai_post_reactions.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/post-and-page-reactions/js/ai_post_reactions_jquery.tipsy-min.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/post-and-page-reactions/js/ai_post_reactions_vex.combined.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbttback = {"sbttimg":"https:\/\/www.vocidicitta.it\/wp-content\/plugins\/simple-back-to-top\/images\/backtotop.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/simple-back-to-top//js/sbtt.js'></script>
<link rel='https://api.w.org/' href='https://www.vocidicitta.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vocidicitta.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vocidicitta.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.vocidicitta.it/?p=311462' />
<link rel="alternate" type="application/json+oembed" href="https://www.vocidicitta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vocidicitta.it%2Fafter-big-bang%2Fa-manhattan-il-climate-clock-quanto-manca-per-fermare-il-riscaldamento%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vocidicitta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vocidicitta.it%2Fafter-big-bang%2Fa-manhattan-il-climate-clock-quanto-manca-per-fermare-il-riscaldamento%2F&#038;format=xml" />



<!-- Starting Styles For Social Media Icon From Acurax International www.acurax.com -->
<style type='text/css'>
#acx_social_widget img 
{
width: 55px; 
}
#acx_social_widget 
{
min-width:0px; 
position: static; 
}
</style>
<!-- Ending Styles For Social Media Icon From Acurax International www.acurax.com -->



<!-- Adsense Widget: Publisher ID Error --><meta property="fb:app_id" content="872733192777917"/>
<!-- WP Menubar 5.6.5: start CSS -->
<link rel="stylesheet" href="https://www.vocidicitta.it/wp-content/plugins/menubar/templates/Basic_46/b-blue.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.vocidicitta.it/wp-content/plugins/menubar/templates/Superfish/ssf-blue.css" type="text/css" media="screen" />
<!-- WP Menubar 5.6.5: end CSS -->

<style>
.ssf-blue-wrap {
    clear: both;
    margin: 0px;
    padding: 0;
    font-size: 14px;
    font-weight: bold;
    height: 36px;
    background: #2d5b81;
    display: block;
    z-index: 49;
	    width: 100%;
}
.ssf-blue {
    float: left;
    width: 100%;
}
.sf-shadow ul {
    list-style: none outside none;
    margin: 0;
    padding: 0;
    width: 200px;
}
</style>
<script type="text/javascript">
jQuery(document).ready(function() {	

	
	jQuery('#simple-popup').click(function(e) {
		e.preventDefault();
		
		
		var id = jQuery(this).attr('href');
		var maskHeight = jQuery(document).height();
		var maskWidth = jQuery(window).width();
		jQuery('#spmask').css({'width':maskWidth,'height':maskHeight});
		jQuery('#spmask').fadeIn(1000);	
		jQuery('#spmask').fadeTo("slow",0.8);	
		var winH = jQuery(window).height();
		var winW = jQuery(window).width();
		jQuery(id).css('top',  winH/2-jQuery(id).height()/2);
		jQuery(id).css('left', winW/2-jQuery(id).width()/2);
		jQuery(id).fadeIn(400);
	
	});
	jQuery('.window .close').click(function (e) {
		e.preventDefault();
		jQuery.cookie('popup_hide','true',{path: '/'});
		jQuery('#spmask').hide();
		jQuery('.window').hide();
	});		
	
	jQuery(document).keyup(function(e) {
  	if (e.keyCode == 27) { jQuery('.window .close').click(); }
});

jQuery("#simple-popup").bind('click',function()
{
	return false;
});
if ( jQuery.cookie('popup_hide') != 'true' )
{  
	setTimeout( function() {
		jQuery('#simple-popup').click();
	}, 5000 );
}
});



</script>

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.vocidicitta.it/?wordfence_lh=1&hid=B8993EAFE3B6AE9C8EB858C357B48808');
</script><style type="text/css"></style>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Prossima &gt;","prev":"&lt; Precedente","image":"Immagine","of":"di","close":"Chiudi","loadingAnimation":"https:\/\/www.vocidicitta.it\/wp-content\/plugins\/auto-thickbox\/images\/loadingAnimation.gif"};
try{convertEntities(thickboxL10n);}catch(e){};;
/* ]]> */
</script>
<meta name="google-site-verification" content="9gTX8X_I_ThC1ny27KTdTOvXi4ovld8THf7iaKJsEuo" /><meta name="google-site-verification" content="9gTX8X_I_ThC1ny27KTdTOvXi4ovld8THf7iaKJsEuo" /><link rel="shortcut icon" type="image/x-icon" href="https://www.vocidicitta.it/favicon.ico" />

<!-- Dropdown Menu Widget Styles by shailan (https://metinsaylan.com) v1.9.7 on wp5.4.2 -->
<link rel="stylesheet" href="https://www.vocidicitta.it/wp-content/plugins/dropdown-menu-widget/css/shailan-dropdown.min.css" type="text/css" />
<link rel="stylesheet" href="https://www.vocidicitta.it/wp-content/plugins/dropdown-menu-widget/themes/web20.css" type="text/css" />
<style type="text/css" media="all">
	ul.dropdown { white-space: nowrap; }
ul.dropdown li.parent>a{
	padding-right:25px;
}
ul.dropdown li.parent>a:after{
	content:""; position:absolute; top: 45%; right:6px;width:0;height:0;
	border-top:4px solid rgba(0,0,0,0.5);border-right:4px solid transparent;border-left:4px solid transparent }
ul.dropdown li.parent:hover>a:after{
	content:"";position:absolute; top: 45%; right:6px; width:0; height:0;
	border-top:4px solid rgba(0,0,0,0.5);border-right:4px solid transparent;border-left:4px solid transparent }
ul.dropdown li li.parent>a:after{
	content:"";position:absolute;top: 40%; right:5px;width:0;height:0;
	border-left:4px solid rgba(0,0,0,0.5);border-top:4px solid transparent;border-bottom:4px solid transparent }
ul.dropdown li li.parent:hover>a:after{
	content:"";position:absolute;top: 40%; right:5px;width:0;height:0;
	border-left:4px solid rgba(0,0,0,0.5);border-top:4px solid transparent;border-bottom:4px solid transparent }


</style>
<!-- /Dropdown Menu Widget Styles -->

 <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.vocidicitta.it/wp-content/uploads/2017/10/pattern1b.png"); background-position: center top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="icon" href="https://www.vocidicitta.it/wp-content/uploads/2017/11/cropped-favicon512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.vocidicitta.it/wp-content/uploads/2017/11/cropped-favicon512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.vocidicitta.it/wp-content/uploads/2017/11/cropped-favicon512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.vocidicitta.it/wp-content/uploads/2017/11/cropped-favicon512-270x270.jpg" />
<style id="gdpr_cookie_compliance_inline_styles" type='text/css'>
	#moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#a10c0c}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#a10c0c;border-color:#a10c0c}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#a10c0c}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon{background-color:#a10c0c;border:1px solid #a10c0c}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon:hover{color:#a10c0c}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#a10c0c}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}</style>		<style type="text/css" id="wp-custom-css">
			strong { font-weight: bold; }

		</style>
		<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="7c6a97dbd49d05c3c1681d7d4071242a"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script>


<style type="text/css">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</style>


<script src="//d3u598arehftfk.cloudfront.net/prebid_hb_73_141.js" async></script>

</head>






<body data-rsssl=1 class="post-template-default single single-post postid-311462 single-format-standard custom-background After Big Bang pillole-di-asclepio after-big-bang wpb-js-composer js-comp-ver-4.2.3 vc_responsive">



<div id="all_content"  class="boxed_width" >




  <div id="header_top_menu">

	<div class="inner">



	

	<div id="secondaryMenu" class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-4609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4609"><a href="https://www.vocidicitta.it/le-firme/">Le firme</a></li>
<li id="menu-item-4596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4596"><a href="https://www.vocidicitta.it/annunci-di-lavoro/">Lavoro</a></li>
<li id="menu-item-4597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4597"><a href="https://www.vocidicitta.it/termini-e-condizioni/">Disclaimer</a></li>
<li id="menu-item-4610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4610"><a href="https://www.vocidicitta.it/contatti/">Contatti</a></li>
<li id="menu-item-6945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6945"><a href="https://www.vocidicitta.it/vdc/">Rubriche</a></li>
<li id="menu-item-234204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234204"><a href="https://www.vocidicitta.it/privacy-policy-and-cookies/">Privacy</a></li>
</ul></div>
	

    
    <div id="soc_book">
 

    
    <a href="https://www.facebook.com/vocidicitta">

	<img class="xyz tip" src="https://www.vocidicitta.it/wp-content/themes/vdc/images/facebook_hover.png" alt="Facebook " title="Facebook " />

	</a>

    





	

	<a href="https://twitter.com/Voci_di_Citta">

	<img src="https://www.vocidicitta.it/wp-content/themes/vdc/images/twitter_hover.png" alt="Twitter " title="Twitter " />

	</a>

	


    
    <a href="https://plus.google.com/u/0/116121045327904604830/posts">

	<img class="xyz tip" src="https://www.vocidicitta.it/wp-content/themes/vdc/images/vimeo_hover.png" alt="Google Plus " title="Google Plus " />

	</a>

    

    <a href="https://www.instagram.com/vocidicitta/">

	<img class="xyz tip" src="https://www.vocidicitta.it/wp-content/themes/vdc/images/flickr_hover.png" alt="Instagram " title="Instagram " />

	</a>

    
  
    <a href="https://www.linkedin.com/company-beta/11045106/">

	<img class="xyz tip" src="https://www.vocidicitta.it/wp-content/themes/vdc/images/linkedin_hover.png" alt="Linkedin " title="Linkedin " />

	</a>

    


	

  
    <a href="https://www.youtube.com/user/vocidicitta">

	<img class="xyz tip" src="https://www.vocidicitta.it/wp-content/themes/vdc/images/youtube_hover.png" alt="Youtube " title="Youtube " />

	</a>

    




	



  

	

	

  

	

	
    <div class="cerca"><form class="search" method="get" action="https://www.vocidicitta.it/">
	<input type="text" name="s" id="s" placeholder="Cerca" />
</form></div>
    </div>  

    
	

	

</div>

	

</div>
	



<div id="header">



<div class="inner">

    
	<div id="title_box">

	
	

	
	

	    <a href="https://www.vocidicitta.it">

		    
		    <img src="https://www.vocidicitta.it/wp-content/uploads/2015/02/PNGlogovdcdefinitivo1livellop2.png" alt="Logo" id="logo"/>

	    </a>

	  

	 	

	
    </div>





    


	    
	

		
		<div id="banner_header_728">

			

		

		
		<a href="https://www.vocidicitta.it/contatti/" rel="attachment wp-att-271825"><img class="aligncenter size-full wp-image-271825" src="https://www.vocidicitta.it/wp-content/uploads/2016/01/ads650x80.jpg" /></a>
		</div>

		

	    	

		

		

	

</div>	

</div>



<div class="clear"></div>



<div id="menu_box">

    <div id="mainMenu" class="ddsmoothmenu"><ul id="menu-menuvocidicitta" class="menu"><li id="menu-item-6914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6914"><a href="https://www.vocidicitta.it/">Home</a></li>
<li id="menu-item-3021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3021"><a href="https://www.vocidicitta.it/category/best-politik/">Best politik</a>
<ul class="sub-menu">
	<li id="menu-item-259983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259983"><a href="https://www.vocidicitta.it/category/best-politik/estera/">Estera</a></li>
	<li id="menu-item-259984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259984"><a href="https://www.vocidicitta.it/category/best-politik/interna/">Interna</a></li>
</ul>
</li>
<li id="menu-item-3020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3020"><a href="https://www.vocidicitta.it/category/attualita/">Attualità</a>
<ul class="sub-menu">
	<li id="menu-item-244987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244987"><a href="https://www.vocidicitta.it/category/attualita/incontri/">Incontri</a></li>
</ul>
</li>
<li id="menu-item-3022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3022"><a href="https://www.vocidicitta.it/category/business-2/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-256372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256372"><a href="https://www.vocidicitta.it/category/business-2/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-3036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3036"><a href="https://www.vocidicitta.it/category/societas/">Societas</a>
<ul class="sub-menu">
	<li id="menu-item-244989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244989"><a href="https://www.vocidicitta.it/category/societas/high-school/">High school</a></li>
	<li id="menu-item-256374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256374"><a href="https://www.vocidicitta.it/category/societas/pentole-e-padelle/">Pentole e padelle</a></li>
	<li id="menu-item-3037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3037"><a href="https://www.vocidicitta.it/category/societas/fashion/">Fashion</a></li>
	<li id="menu-item-3038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3038"><a href="https://www.vocidicitta.it/category/societas/gossip/">Gossip</a></li>
</ul>
</li>
<li id="menu-item-3035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3035"><a href="https://www.vocidicitta.it/category/sex-revolution/">Sex revolution</a>
<ul class="sub-menu">
	<li id="menu-item-259985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259985"><a href="https://www.vocidicitta.it/category/sex-revolution/problemi-di-coppia/">Problemi di coppia</a></li>
</ul>
</li>
<li id="menu-item-3026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3026"><a href="https://www.vocidicitta.it/category/dante-socrate/">Dante &#038; Socrate</a>
<ul class="sub-menu">
	<li id="menu-item-256375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256375"><a href="https://www.vocidicitta.it/category/dante-socrate/art-attack/">Art attack</a></li>
	<li id="menu-item-244988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244988"><a href="https://www.vocidicitta.it/category/dante-socrate/smart-language/">Smart language</a></li>
</ul>
</li>
<li id="menu-item-3018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3018"><a href="https://www.vocidicitta.it/category/after-big-bang/">After Big Bang</a>
<ul class="sub-menu">
	<li id="menu-item-259982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259982"><a href="https://www.vocidicitta.it/category/after-big-bang/green-planet/">Green planet</a></li>
	<li id="menu-item-256377" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-256377"><a href="https://www.vocidicitta.it/category/after-big-bang/pillole-di-asclepio/">Pillole di Asclepio</a></li>
</ul>
</li>
<li id="menu-item-3033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3033"><a href="https://www.vocidicitta.it/category/itech/">Tech</a>
<ul class="sub-menu">
	<li id="menu-item-3034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3034"><a href="https://www.vocidicitta.it/category/itech/app/">App</a></li>
	<li id="menu-item-214848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214848"><a href="https://www.vocidicitta.it/category/itech/motori/">Motori</a></li>
</ul>
</li>
<li id="menu-item-3027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3027"><a href="https://www.vocidicitta.it/category/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-3030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3030"><a href="https://www.vocidicitta.it/category/entertainment/settima-arte/">Settima arte</a></li>
	<li id="menu-item-3031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3031"><a href="https://www.vocidicitta.it/category/entertainment/tubo-catodico/">Tubo catodico</a></li>
	<li id="menu-item-275516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275516"><a href="https://www.vocidicitta.it/category/entertainment/dietro-le-quinte/">Dietro le quinte</a></li>
	<li id="menu-item-3028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3028"><a href="https://www.vocidicitta.it/category/entertainment/pentagramma/">Pentagramma</a></li>
	<li id="menu-item-3032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3032"><a href="https://www.vocidicitta.it/category/entertainment/web-factory/">Web factory</a></li>
	<li id="menu-item-3029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3029"><a href="https://www.vocidicitta.it/category/entertainment/sala-giochi/">Sala giochi</a></li>
	<li id="menu-item-3043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3043"><a target="_blank" rel="noopener noreferrer" href="http://www.vocidisport.it/">Voci di Sport</a></li>
</ul>
</li>
<li id="menu-item-4584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4584"><a href="https://www.vocidicitta.it/category/citta/">Città</a>
<ul class="sub-menu">
	<li id="menu-item-214847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214847"><a href="https://www.vocidicitta.it/category/citta/bologna/">Bologna</a></li>
	<li id="menu-item-256379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256379"><a href="https://www.vocidicitta.it/category/citta/firenze/">Firenze</a></li>
	<li id="menu-item-256380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256380"><a href="https://www.vocidicitta.it/category/citta/milano/">Milano</a></li>
	<li id="menu-item-275515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275515"><a href="https://www.vocidicitta.it/category/citta/parma/">Parma</a></li>
	<li id="menu-item-244971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244971"><a href="https://www.vocidicitta.it/category/citta/roma/">Roma</a></li>
	<li id="menu-item-256381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256381"><a href="https://www.vocidicitta.it/category/citta/torino/">Torino</a></li>
	<li id="menu-item-244966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244966"><a href="https://www.vocidicitta.it/category/citta/agrigento/">Agrigento</a></li>
	<li id="menu-item-244967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244967"><a href="https://www.vocidicitta.it/category/citta/caltanissetta/">Caltanissetta</a></li>
	<li id="menu-item-3024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3024"><a href="https://www.vocidicitta.it/category/citta/catania/">Catania</a></li>
	<li id="menu-item-244968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244968"><a href="https://www.vocidicitta.it/category/citta/enna/">Enna</a></li>
	<li id="menu-item-244969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244969"><a href="https://www.vocidicitta.it/category/citta/messina/">Messina</a></li>
	<li id="menu-item-3025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3025"><a href="https://www.vocidicitta.it/category/citta/palermo/">Palermo</a></li>
	<li id="menu-item-244970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244970"><a href="https://www.vocidicitta.it/category/citta/ragusa/">Ragusa</a></li>
	<li id="menu-item-244972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244972"><a href="https://www.vocidicitta.it/category/citta/siracusa/">Siracusa</a></li>
	<li id="menu-item-244973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244973"><a href="https://www.vocidicitta.it/category/citta/trapani/">Trapani</a></li>
</ul>
</li>
<li id="menu-item-3039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3039"><a href="https://www.vocidicitta.it/category/voci-dateneo/">Voci d’Ateneo</a>
<ul class="sub-menu">
	<li id="menu-item-233883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233883"><a href="https://www.vocidicitta.it/category/voci-dateneo/unibo-2/">UniBO</a></li>
	<li id="menu-item-3041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3041"><a href="https://www.vocidicitta.it/category/voci-dateneo/unict/">UniCT</a></li>
</ul>
</li>
</ul></div>
</div>

<div id="menu_box2">
<div id="mainMenu2" class="ddsmoothmenu">
<ul id="menu-menuvocidicitta" class="menu">
</ul>
<!-- WP Menubar 5.6.5: start menu vds, template Superfish, CSS ssf-blue.css -->

<script type="text/javascript">
// <![CDATA[
jQuery(document).ready(function($) {
$("ul.ssf-blue").superfish ({
    hoverClass:    "wpm-hover",        
    delay:         500,                
    animation:     {opacity:"show"}, 
    speed:         "slow",         
    autoArrows:    true,               
    dropShadows:   true,               
    disableHI:     true
});
}); 
// ]]>
</script>

<div class="ssf-blue-wrap">
<ul class="ssf-blue"><img style="margin: 0px 0px 0px 0px;" src="https://www.vocidicitta.it/wp-content/uploads/2017/09/vocidisportp.png" alt="vocidisportp" width="76" height="30" /><li><a href="https://www.vocidicitta.it/category/voci-di-sport/"  target="_parent", title="Voci di Sport">Voci di Sport</a></li><li><a href="https://www.vocidicitta.it/category/voci-di-sport/calcio/"  target="_parent", title="Calcio">Calcio</a><ul><li><a href="https://www.vocidicitta.it/category/voci-di-sport/calcio/serie-a/" >Serie A</a></li><li><a href="https://www.vocidicitta.it/category/voci-di-sport/calcio/serie-b/" >Serie B</a></li><li><a href="https://www.vocidicitta.it/category/voci-di-sport/calcio/euro-racconti/" >Euro racconti</a></li><li><a href="https://www.vocidicitta.it/category/voci-di-sport/calcio/fantasie-sudamericane/" >Fanstasie sudamericane</a></li></ul></li><li><a href="https://www.vocidicitta.it/category/voci-di-sport/motogp/"  target="_parent", title="MotoGP">MotoGP</a></li><li><a href="https://www.vocidicitta.it/category/voci-di-sport/formula-1/"  target="_parent", title="Formula 1">Formula 1</a></li><li><a href="https://www.vocidicitta.it/category/voci-di-sport/basket/"  target="_parent", title="Basket">Basket</a></li><li><a href="https://www.vocidicitta.it/category/voci-di-sport/pallavolo/"  target="_parent", title="Pallavolo">Pallavolo</a></li><li><a href="https://www.vocidicitta.it/category/voci-di-sport/tennis/"  target="_parent", title="Tennis">Tennis</a></li><li><a href="https://www.vocidicitta.it/category/voci-di-sport/personaggi/"  target="_parent", title="Personaggi">Personaggi</a></li><li><a href="https://www.vocidicitta.it/category/best-politik/"  target="_parent", title="Altri sport">Altri sport</a></li></ul>
</div>
<div class="ssf-blue-after"></div>
<!-- WP Menubar 5.6.5: end menu vds, template Superfish, CSS ssf-blue.css -->
</div>






<script type="text/javascript">
(function($){ 
$(window).load(function(){ 
$(".ticker1").modernTicker({
effect:"scroll",
scrollType:"continuous",
scrollStart:"inside",
scrollInterval:20,
transitionTime:500,
autoplay:true
});
})
})(jQuery);
</script>

<div class="ticker_box">
<div class="inner">
	
	<div class="ticker1 modern-ticker mt-square">
	<div class="mt-body">
	<div class="mt-label">VocidiCittà</div>
	<div class="mt-news">
	<ul>
	
						
		
    	
	
	<li>
	<a class="custom_cat_class formula-1" href="https://www.vocidicitta.it/category/voci-di-sport/formula-1/">Formula 1</a>				
	<a href="https://www.vocidicitta.it/voci-di-sport/formula-1/f1-qualifiche-del-gp-di-russia-hamilton-davanti-vettel-a-muro-in-q2/">F1, qualifiche del GP di Russia: Hamilton davanti, Vettel a muro in Q2</a>
	</li>
	
		
	
	<li>
	<a class="custom_cat_class pillole-di-asclepio" href="https://www.vocidicitta.it/category/after-big-bang/pillole-di-asclepio/">Pillole di Asclepio</a>				
	<a href="https://www.vocidicitta.it/after-big-bang/a-manhattan-il-climate-clock-quanto-manca-per-fermare-il-riscaldamento/">A Manhattan il Climate clock: quanto manca per fermare il riscaldamento globale?</a>
	</li>
	
		
	
	<li>
	<a class="custom_cat_class formula-1" href="https://www.vocidicitta.it/category/voci-di-sport/formula-1/">Formula 1</a>				
	<a href="https://www.vocidicitta.it/voci-di-sport/formula-1/sochi-bottas-domina-nel-giorno-dellannuncio-di-domenicali-sara-ceo-della-f1/">Sochi: Bottas domina nel giorno dell&#8217;annuncio di Domenicali, sarà CEO della F1</a>
	</li>
	
		
	
	<li>
	<a class="custom_cat_class calcio" href="https://www.vocidicitta.it/category/voci-di-sport/calcio/">Calcio</a>				
	<a href="https://www.vocidicitta.it/voci-di-sport/serie-a-2giornata-riflettori-puntati-su-roma-juve-sfide-ostiche-per-inter-e-lazio/">Serie A, 2°giornata: riflettori puntati su Roma-Juve, sfide ostiche per Inter e Lazio</a>
	</li>
	
		
	
	<li>
	<a class="custom_cat_class societas" href="https://www.vocidicitta.it/category/societas/">Societas</a>				
	<a href="https://www.vocidicitta.it/after-big-bang/premio-nobel-cerimonia-annullata-per-coronavirus-non-accadeva-dal-1944/">Premio Nobel, cerimonia annullata per coronavirus: non accadeva dal 1944</a>
	</li>
	
		
	
	<li>
	<a class="custom_cat_class best-politik" href="https://www.vocidicitta.it/category/best-politik/">Best politik</a>				
	<a href="https://www.vocidicitta.it/best-politik/scuola-rientro-tra-le-proteste-sciopero-nazionale-24-e-25-settembre/">Scuola, rientro tra le proteste: sciopero nazionale 24 e 25 settembre</a>
	</li>
	
		
	
	<li>
	<a class="custom_cat_class calcio" href="https://www.vocidicitta.it/category/voci-di-sport/calcio/">Calcio</a>				
	<a href="https://www.vocidicitta.it/voci-di-sport/premier-league-colpaccio-crystal-palace-son-e-kane-devastanti/">Premier League: colpaccio Crystal Palace, Son e Kane devastanti</a>
	</li>
	
		
	
	<li>
	<a class="custom_cat_class calcio" href="https://www.vocidicitta.it/category/voci-di-sport/calcio/">Calcio</a>				
	<a href="https://www.vocidicitta.it/voci-di-sport/serie-a-topflop-ibra-e-kulusevski-incantano-zaza-cosi-non-va/">Serie A, Top &amp; Flop: Ibra e Kulusevski incantano, Zaza così non va</a>
	</li>
	
		
	
	<li>
	<a class="custom_cat_class best-politik" href="https://www.vocidicitta.it/category/best-politik/">Best politik</a>				
	<a href="https://www.vocidicitta.it/best-politik/referendum-taglio-parlamentari-vittoria-netta-del-si-affluenza-al-54/">Referendum taglio parlamentari: vittoria netta del Sì (70%), affluenza al 54,46%</a>
	</li>
	
		
	
	<li>
	<a class="custom_cat_class sex-revolution" href="https://www.vocidicitta.it/category/sex-revolution/">Sex revolution</a>				
	<a href="https://www.vocidicitta.it/sex-revolution/da-bridget-jones-a-jennifer-aniston-i-single-come-vengono-visti/">Da Bridget Jones a Jennifer Aniston, i single come vengono visti?</a>
	</li>
	
	 
       
	
	</ul>
	</div>
	<div class="mt-controls"><div class="mt-prev"></div><div class="mt-play"></div><div class="mt-next"></div></div>
	</div>
	</div>
	
</div>
</div>

<div class="clear"></div>	





	


	

<div class="inner_woo">
<div id="main_content"> 

<div class="inner">



<div class="big_image_cover">

<img src="https://www.vocidicitta.it/wp-content/uploads/2020/09/Schermata_2020-09-23_alle_12.33.59-1600858166117.png-.png" alt="A Manhattan il Climate clock: quanto manca per fermare il riscaldamento globale?" title="A Manhattan il Climate clock: quanto manca per fermare il riscaldamento globale?" />
<div class="photo_bg_shadow"></div>

<div class="photo_bg_inner">
	
	<div class="post_meta_line">
		<div class="post_time">26 Settembre 2020</div> 
		<div class="post_cats"><a class="custom_cat_class pillole-di-asclepio" href="https://www.vocidicitta.it/category/after-big-bang/pillole-di-asclepio/" title="Pillole di Asclepio">Pillole di Asclepio</a><a class="custom_cat_class after-big-bang" href="https://www.vocidicitta.it/category/after-big-bang/" title="After Big Bang">After Big Bang</a></div>  
		<div class="post_views"></div>
	</div> 
    <div class="clear"></div>
	<h1>A Manhattan il Climate clock: quanto manca per fermare il riscaldamento globale?</h1> 
</div>

</div>



	

<div id="single_content" class=""> 	

	
    <div class="single_post" id="post-311462" class="post-311462 post type-post status-publish format-standard has-post-thumbnail hentry category-pillole-di-asclepio category-after-big-bang tag-clima tag-tempo tag-riscaldamento tag-countdown pillole-di-asclepio after-big-bang">
	
		
			
		
	<div id="content_bread_panel">	
<div id="crumbs"><a href="https://www.vocidicitta.it">Home</a> &raquo; <a href="https://www.vocidicitta.it/category/after-big-bang/">After Big Bang</a> &raquo; <a href="https://www.vocidicitta.it/category/after-big-bang/pillole-di-asclepio/">Pillole di Asclepio</a> &raquo; <span class="current">A Manhattan il Climate clock: quanto manca per fermare il riscaldamento globale?</span></div></div>
<div class="clear"></div>
	
		
    <div class="clear"></div>
	
    <div class="single_text">
	     <div class='wpfblike' style='height: 40px;'><iframe src='https://www.facebook.com/plugins/like.php?href=https://www.vocidicitta.it/after-big-bang/a-manhattan-il-climate-clock-quanto-manca-per-fermare-il-riscaldamento/&amp;layout=button_count&amp;show_faces=false&amp;width=270&amp;action=like&amp;colorscheme=light&amp;send=true' scrolling='no' frameborder='0' allowTransparency='true' style='border:none; overflow:hidden; width:270px;'></iframe></div><div class="ai_main_container_reactions">
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="cadfa88d1d1c79471080692ae4df3169" data-index="1" style="float: none; margin:0px 0 0px 0; text-align:center;">
<br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adsperarticoloepagineRESPONSIVE3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5928498632491938"
     data-ad-slot="9218086808"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
</div>
<h5>1 minuto (tempo di lettura)</h5><p><strong>A</strong>rrivano nuove notizie riguardo al <a href="https://www.vocidicitta.it/sex-revolution/impotenza-sesso-riscaldamento-globale-pericolo-uomo/" target="_blank" rel="noopener noreferrer"><strong>riscaldamento globale</strong></a>, un argomento che fa discutere da diverso tempo. Per fermare la tendenza che va verso temperature sempre più alte a <strong>Manhattan</strong>, quartiere di New York negli Stati Uniti, è stato installato il <strong>Climate clock</strong>, un dispositivo che dà poco meno di otto anni di tempo attraverso un vero e proprio <strong>countdown</strong>.</p><div class="N5fGFZwy" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adsperarticoloepagineRESPONSIVE3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5928498632491938"
     data-ad-slot="9218086808"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br></div>
<p><a href="https://www.105.net/news/tutto-news/1269926/a-manhattan-e-partito-il-countdown-verso-il-collasso-della-terra-il-climate-clock.html" target="_blank" rel="noopener noreferrer">È stato inaugurato sabato scorso</a> e sarà <strong>visibile fino a domani</strong> per invitare le persone a riflettere e a intervenire. Secondo questo straordinario dispositivo, <strong>se non si interverrà entro il primo gennaio del 2028</strong>, <strong>non si potrà più tornare indietro</strong>. A portare a queste conclusioni è stato uno studio elaborato di recente dall&#8217;Organizzazione per le Nazioni Unite.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="cadfa88d1d1c79471080692ae4df3169" data-index="2" style="float: none; margin:0px 0 0px 0; text-align:center;">
<div id='hbagency_space_834' ></div>
<script>if( typeof hbManager !== "undefined" ) hbManager.renderAd('hbagency_space_834');</script>
<br>
</div>

<p>L&#8217;<strong>Accordo di Parigi</strong> ha stabilito di <strong>non permettere che la temperatura media globale superi le soglie di 1,5</strong>&#8211;<strong>2 °C</strong> sopra le medie industriali e il tempo che secondo il Climate clock serve per superare questa soglia è proprio quello che avrà scadenza il primo gennaio del 2028 se si continua a inquinare il pianeta con l&#8217;attuale tendenza.</p>
<p>Intanto, sul sito del Climate clock si legge che si può aggiungere tempo a questo termine massimo solo se si lavora e si va tutti verso un&#8217;unica direzione. Adesso le foto di questo orologio che circolano sul web si spera che servano a <strong>far riflettere l</strong>&#8216;<strong>intera umanità per agire in quanto più breve tempo possibile</strong>, cambiare registro ed evitare conseguenze che potrebbero rivelarsi con ogni probabilità irreversibili.</p>
<p>Tutto questo allo scopo di <strong>ridurre in modo considerevole le emissioni di biossido di carbonio</strong> e far anche sì che le estati, per esempio, non si prolunghino oltre il dovuto, come accade in determinate parti del pianeta. Un elemento che potrebbe portare a essere ottimisti è il fatto che l&#8217;<strong>installazione</strong> sia avvenuta proprio <strong>in occasione della settimana del clima</strong>.</p>
<p><em>Fonte immagine: <a href="http://105.net" class="autohyperlink">105.net</a></em></p>
<!-- medium -->
<div id='hbagency_space_832' ></div>
<script>if( typeof hbManager !== "undefined" ) hbManager.renderAd('hbagency_space_832');</script><div class="ylb-container">
 <p align="center"><strong>&copy; RIPRODUZIONE RISERVATA<br>Articoli di proprietà di Voci di Città, rilasciati sotto licenza Creative Commons. <br>Sei libero di ridistribuirli e riprodurli, citando la fonte.</strong></p>
    
    </div>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="cadfa88d1d1c79471080692ae4df3169" data-index="3" style="float: none; margin:0px 0 0px 0; text-align:center;">
<br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adsperarticoloepagineRESPONSIVE3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5928498632491938"
     data-ad-slot="9218086808"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div id="wpautbox-below"><ul class="a-tab-nav"><li class="a-tab-active"><a href="#wpautbox_about"><i class="el-icon-user wpautbox-icon"></i> Autore</a></li><li><a href="#wpautbox_latest-post"><i class="el-icon-list wpautbox-icon"></i> Ultimi Articoli</a></li></ul><div class="a-tab-container"><div class="a-tab-content" id="wpautbox_about"><div class="wpautbox-avatar"><img src="https://www.vocidicitta.it/wp-content/uploads/userphoto/215.thumbnail.jpg" alt="Giuliano Spina" width="145" height="150" class="photo" /></div><div class="wpautbox-author-meta"><h4 class="wpautbox-name">About Giuliano Spina</h4><p>Giuliano è nato a Catania nel 1989 e sin dai tempi della scuola elementare, guardando soprattutto i telegiornali, sviluppa una forte passione per il giornalismo e soprattutto il desiderio di intraprendere questa strada. Ha una laurea triennale in lettere moderne e sta per conseguire la magistrale in Storia e cultura dei paesi mediterranei al dipartimento di Scienze Politiche di Catania. Tra i tempi del liceo e quelli della triennale ha tentato la carriera di musicista e il suo ingresso nel mondo dell&#8217;editoria avviene nel 2016, quando comincia a scirvere per Newsicilia, quotidiano online per il quale si occupa di cronaca cittadina, viabilità in particolare, sindacale, attualità, ambiente e inquinamento, sport e cultura. Tra le sue grandi passioni il calcio, l&#8217;enogastronomia, la musica, la storia, la ricerca, i viaggi, lo studio dell&#8217;evoluzione dei luoghi, in particolar modo per Catania, e di quella delle infrastrutture in Sicilia. Per ogni cosa, mai arrendersi davanti alle difficoltà, anche quando sembrano insuperabili.</p>
</div></div><div class="a-tab-content" id="wpautbox_latest-post"><ul class="wpautbox-post_type-list wpautbox-latest-post"><li><a href="https://www.vocidicitta.it/after-big-bang/a-manhattan-il-climate-clock-quanto-manca-per-fermare-il-riscaldamento/">A Manhattan il Climate clock: quanto manca per fermare il riscaldamento globale?</a> <span class="wpautbox-date">- 26/09/2020</span></li><li><a href="https://www.vocidicitta.it/societas/morta-kelly-preston-moglie-di-john-travolta-da-modella-ad-attrice/">Morta Kelly Preston, moglie di John Travolta: da modella ad attrice</a> <span class="wpautbox-date">- 13/07/2020</span></li><li><a href="https://www.vocidicitta.it/voci-di-sport/calcio/grandi-allenatori-in-provincia-diventati-bidoni-in-metropoli-da-tabarez-a-gasperini/">Grandi allenatori in provincia diventati bidoni in metropoli: da Tabarez a Gasperini</a> <span class="wpautbox-date">- 09/07/2020</span></li><li><a href="https://www.vocidicitta.it/voci-di-sport/calcio/guai-per-ex-calciatore-fabian-oneill-in-clinica-per-cirrosi-epatica/">Guai per l&#8217;ex calciatore Fabian O&#8217;Neill: in clinica per cirrosi epatica acuta</a> <span class="wpautbox-date">- 02/07/2020</span></li><li><a href="https://www.vocidicitta.it/voci-di-sport/lutto-nel-calcio-si-e-spento-mario-corso-mancino-della-grande-inter/">Lutto nel calcio: si è spento Mario Corso, mancino della Grande Inter</a> <span class="wpautbox-date">- 20/06/2020</span></li></ul></div><div class="wpautbox-socials wpautbox-socials-square wpautbox-socials-colored"></div></div></div><div style="text-align:left" class="yasr-auto-insert-visitor"><!--Yasr Visitor Votes Shortcode--><div id='yasr_visitor_votes_311462' class='yasr-visitor-votes'><div class='yasr-container-custom-text-and-visitor-rating'>
                                            <span id='yasr-custom-text-before-visitor-rating'>Valuta l'articolo!</span>
                                        </div><div id='yasr-visitor-votes-rater-0b6ff56f25897'
                            class='yasr-rater-stars-visitor-votes'
                            data-rater-postid='311462' 
                            data-rating='0'
                            data-rater-starsize='32'
                            data-rater-readonly='false'
                            data-rater-nonce='d7f53f9ccb' 
                            data-issingular='true'>
                        </div><span id='yasr-visitor-votes-container-after-stars-0b6ff56f25897'
                                             class='yasr-visitor-votes-after-stars-class'><span class='dashicons dashicons-chart-bar yasr-dashicons-visitor-stats'
            data-postid='311462' id='yasr-total-average-dashicon-311462'></span><span class='yasr-total-average-container'
                                            id='yasr-total-average-text-0b6ff56f25897'> Totale: <span id="yasr-vv-votes-number-container-0b6ff56f25897">0</span>  Media: <span id="yasr-vv-average-container-0b6ff56f25897">0</span></span></span></div><!--End Yasr Visitor Votes Shortcode--></div><div id="ai_post_reaction_main" main_id="311462"><div class="ai_main_smiley_div" style="display:none;">
				<ul style="width:336px" id="ai_reactions_main"><li><a href smiley_id="1" class="ai_wp_post_reactions expand" original-title="Like"><img src="https://www.vocidicitta.it/wp-content/plugins/post-and-page-reactions/img/like.png" class="ai_post_reaction_img ai_0" smiley_id="1" ></a></li><li><a href smiley_id="2" class="ai_wp_post_reactions expand" original-title="Love"><img src="https://www.vocidicitta.it/wp-content/plugins/post-and-page-reactions/img/love.png" class="ai_post_reaction_img ai_1" smiley_id="2" ></a></li><li><a href smiley_id="3" class="ai_wp_post_reactions expand" original-title="Thankful"><img src="https://www.vocidicitta.it/wp-content/plugins/post-and-page-reactions/img/thankful.png" class="ai_post_reaction_img ai_2" smiley_id="3" ></a></li><li><a href smiley_id="4" class="ai_wp_post_reactions expand" original-title="Ha Ha"><img src="https://www.vocidicitta.it/wp-content/plugins/post-and-page-reactions/img/haha.png" class="ai_post_reaction_img ai_3" smiley_id="4" ></a></li><li><a href smiley_id="5" class="ai_wp_post_reactions expand" original-title="Wow"><img src="https://www.vocidicitta.it/wp-content/plugins/post-and-page-reactions/img/wow.png" class="ai_post_reaction_img ai_4" smiley_id="5" ></a></li><li><a href smiley_id="6" class="ai_wp_post_reactions expand" original-title="Sad"><img src="https://www.vocidicitta.it/wp-content/plugins/post-and-page-reactions/img/sad.png" class="ai_post_reaction_img ai_5" smiley_id="6" ></a></li><li><a href smiley_id="7" class="ai_wp_post_reactions expand" original-title="Angry"><img src="https://www.vocidicitta.it/wp-content/plugins/post-and-page-reactions/img/angry.png" class="ai_post_reaction_img ai_6" smiley_id="7" ></a></li>
				</ul>
			</div><div class="ai_post_reactions_default_cont">
							<a href="" class="ai_post_reactions_default ai_post_reaction_button">
								<img src="https://www.vocidicitta.it/wp-content/plugins/post-and-page-reactions/img/unlike.png" class="ai_post_reaction_img" smiley_id="1">
								<span>Like</span>
							</a>
						</div>
						<div class="ai_icon_loader">
							<a href="" class="ai_emo_button">
								<i class="ai-bp-ajax-loading-icon ai-bp-icon ai-bp-icon-refresh ai-bp-icon-spin"></i>
							</a>
						</div><div class="ai_post_reactions_counter"><a href="" class="ai_wp_counter ai_post_reaction_button" ai_counter_activity_id="311462" original-title="" ><span class="ai_post_counter"></span></a></div></div></div><div class="post-views post-311462 entry-meta">
			
			<span class="post-views-label">Visualizzazioni: </span>
			<span class="post-views-count">71</span>
			</div> <div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.vocidicitta.it/after-big-bang/a-manhattan-il-climate-clock-quanto-manca-per-fermare-il-riscaldamento/"><div class='the_champ_sharing_title' style="font-weight:bold" >Condividi il tuo punto di vista!</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.vocidicitta.it%2Fafter-big-bang%2Fa-manhattan-il-climate-clock-quanto-manca-per-fermare-il-riscaldamento%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=A%20Manhattan%20il%20Climate%20clock%3A%20quanto%20manca%20per%20fermare%20il%20riscaldamento%20globale%3F&url=https%3A%2F%2Fwww.vocidicitta.it%2Fafter-big-bang%2Fa-manhattan-il-climate-clock-quanto-manca-per-fermare-il-riscaldamento%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/vocidicitta" target="_blank"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.vocidicitta.it%2Fafter-big-bang%2Fa-manhattan-il-climate-clock-quanto-manca-per-fermare-il-riscaldamento%2F&title=A%20Manhattan%20il%20Climate%20clock%3A%20quanto%20manca%20per%20fermare%20il%20riscaldamento%20globale%3F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=A%20Manhattan%20il%20Climate%20clock%3A%20quanto%20manca%20per%20fermare%20il%20riscaldamento%20globale%3F https%3A%2F%2Fwww.vocidicitta.it%2Fafter-big-bang%2Fa-manhattan-il-climate-clock-quanto-manca-per-fermare-il-riscaldamento%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('A%20Manhattan%20il%20Climate%20clock%3A%20quanto%20manca%20per%20fermare%20il%20riscaldamento%20globale%3F' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.vocidicitta.it%2Fafter-big-bang%2Fa-manhattan-il-climate-clock-quanto-manca-per-fermare-il-riscaldamento%2F' ), '_blank')"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="theChampSharing theChampTumblrBackground" onclick='theChampPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.vocidicitta.it%2Fafter-big-bang%2Fa-manhattan-il-climate-clock-quanto-manca-per-fermare-il-riscaldamento%2F&title=A%20Manhattan%20il%20Climate%20clock%3A%20quanto%20manca%20per%20fermare%20il%20riscaldamento%20globale%3F&caption=")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTumblrSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Flipboard" Title="Flipboard" class="theChampSharing theChampFlipboardBackground" onclick='theChampPopup("https://share.flipboard.com/bookmarklet/popout?v=2&url=https%3A%2F%2Fwww.vocidicitta.it%2Fafter-big-bang%2Fa-manhattan-il-climate-clock-quanto-manca-per-fermare-il-riscaldamento%2F&title=A%20Manhattan%20il%20Climate%20clock%3A%20quanto%20manca%20per%20fermare%20il%20riscaldamento%20globale%3F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFlipboardSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pocket" Title="Pocket" class="theChampSharing theChampPocketBackground" onclick='theChampPopup("https://readitlaterlist.com/save?url=https%3A%2F%2Fwww.vocidicitta.it%2Fafter-big-bang%2Fa-manhattan-il-climate-clock-quanto-manca-per-fermare-il-riscaldamento%2F&title=A%20Manhattan%20il%20Climate%20clock%3A%20quanto%20manca%20per%20fermare%20il%20riscaldamento%20globale%3F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampPocketSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="WordPress" Title="WordPress" class="theChampSharing theChampWordPressBackground" onclick='theChampPopup("//www.addtoany.com/ext/wordpress/press_this?linkurl=https%3A%2F%2Fwww.vocidicitta.it%2Fafter-big-bang%2Fa-manhattan-il-climate-clock-quanto-manca-per-fermare-il-riscaldamento%2F&linkname=A%20Manhattan%20il%20Climate%20clock%3A%20quanto%20manca%20per%20fermare%20il%20riscaldamento%20globale%3F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampWordPressSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Evernote" Title="Evernote" class="theChampSharing theChampEvernoteBackground" onclick='theChampPopup("https://www.evernote.com/clip.action?url=https%3A%2F%2Fwww.vocidicitta.it%2Fafter-big-bang%2Fa-manhattan-il-climate-clock-quanto-manca-per-fermare-il-riscaldamento%2F&title=A%20Manhattan%20il%20Climate%20clock%3A%20quanto%20manca%20per%20fermare%20il%20riscaldamento%20globale%3F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampEvernoteSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Print" Title="Print" class="theChampSharing theChampPrintBackground" onclick='window.print()'><ss style="display:block" class="theChampSharingSvg theChampPrintSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://www.vocidicitta.it/after-big-bang/a-manhattan-il-climate-clock-quanto-manca-per-fermare-il-riscaldamento/', 'A%20Manhattan%20il%20Climate%20clock%3A%20quanto%20manca%20per%20fermare%20il%20riscaldamento%20globale%3F', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenta con Facebook!</h3><div class="fb-comments" data-href="https://www.vocidicitta.it/after-big-bang/a-manhattan-il-climate-clock-quanto-manca-per-fermare-il-riscaldamento/" data-numposts="5" data-width="300" data-colorscheme="light"></div><div class="vocid-dopo-il-contenuto" id="vocid-1707069711"><!-- infooter Desktop -->
 <div id="HB_Footer_Close_hbagency_space_835">
 <div id="HB_CLOSE_hbagency_space_835"></div>
 <div id="HB_OUTER_hbagency_space_835">
 <div id='hbagency_space_835' ></div>
 </div></div>
<script>if( typeof hbManager !== "undefined" ) hbManager.renderAd('hbagency_space_835');</script>



<!-- infooter Mobile -->
 <div id="HB_Footer_Close_hbagency_space_836">
 <div id="HB_CLOSE_hbagency_space_836"></div>
 <div id="HB_OUTER_hbagency_space_836">
 <div id='hbagency_space_836' ></div>
 </div></div>
<script>if( typeof hbManager !== "undefined" ) hbManager.renderAd('hbagency_space_836');</script>



<!-- Skin -->
<div id='hbagency_space_837' ></div>
<script>if( typeof hbManager !== "undefined" ) hbManager.renderAd('hbagency_space_837');</script></div>    </div>

	<div class="clear"></div>
	<h3><A HREF="javascript:window.print()"><img class="none" src="https://www.vocidicitta.it/wp-content/uploads/2015/01/st3.jpg" border="0">Stampa questa pagina</A></h3><br>
	
 
	<div class="clear"></div>
	
		
	<div class="tags_title_box"></h3></div>
	
		<ul id="tags_simple"><li><a href="https://www.vocidicitta.it/tag/clima/" rel="tag">clima</a></li><li><a href="https://www.vocidicitta.it/tag/tempo/" rel="tag">tempo</a></li><li><a href="https://www.vocidicitta.it/tag/riscaldamento/" rel="tag">Riscaldamento</a></li><li><a href="https://www.vocidicitta.it/tag/countdown/" rel="tag">Countdown</a></li></ul>		
    	
	<div class="clear"></div>
	
	
	
	
	<div id="navigation_images">
	<div class="alignleft">
	    <a href="https://www.vocidicitta.it/voci-di-sport/formula-1/sochi-bottas-domina-nel-giorno-dellannuncio-di-domenicali-sara-ceo-della-f1/">
	<span>   ← precedente</span> </br>
	</a>
    	
	<div class="prev_link_title">
	
   
    </div>
	
	</div> 
	
	<div class="alignright">
	
	    <a href="https://www.vocidicitta.it/voci-di-sport/formula-1/f1-qualifiche-del-gp-di-russia-hamilton-davanti-vettel-a-muro-in-q2/">
	<span>successivo →   </span></br>
	</a>
    	
	<div class="next_link_title">
	
	
    </div>
	</div>

	</div> 
	
	<div class="clear"></div>
	
	
	
	<ul id="single_recent_posts">
	
	<div class="latest_title_box"></h3></div>	
	<div class="clear"></div>	
	  
		
        <li>  
						
		
		 
		
        <a href="https://www.vocidicitta.it/voci-di-sport/formula-1/f1-qualifiche-del-gp-di-russia-hamilton-davanti-vettel-a-muro-in-q2/" title="F1, qualifiche del GP di Russia: Hamilton davanti, Vettel a muro in Q2">
		        <img src="https://www.vocidicitta.it/wp-content/uploads/2020/09/120122173_10157895587242411_7227791132574872391_o-70x70.jpg" alt="F1, qualifiche del GP di Russia: Hamilton davanti, Vettel a muro in Q2" title="F1, qualifiche del GP di Russia: Hamilton davanti, Vettel a muro in Q2"/>
		</a>
		
        		
        <a class="recent_posts_title" href="https://www.vocidicitta.it/voci-di-sport/formula-1/f1-qualifiche-del-gp-di-russia-hamilton-davanti-vettel-a-muro-in-q2/" rel="bookmark" title="F1, qualifiche del GP di Russia: Hamilton davanti, Vettel a muro in Q2">F1, qualifiche del GP di Russia: Hamilton davanti, Vettel a muro in Q2</a>  
       
	    <div class="post_meta_line">
		    <div class="post_time">26 Settembre</div> 
			<div class="post_cats"><a class="custom_cat_class formula-1" href="https://www.vocidicitta.it/category/voci-di-sport/formula-1/" title="Formula 1">Formula 1</a><a class="custom_cat_class voci-di-sport" href="https://www.vocidicitta.it/category/voci-di-sport/" title="Voci di Sport">Voci di Sport</a>			</div> 
		</div> 
	   
	   </li>  
      
		
        <li>  
						
		
		 
		
        <a href="https://www.vocidicitta.it/after-big-bang/a-manhattan-il-climate-clock-quanto-manca-per-fermare-il-riscaldamento/" title="A Manhattan il Climate clock: quanto manca per fermare il riscaldamento globale?">
		        <img src="https://www.vocidicitta.it/wp-content/uploads/2020/09/Schermata_2020-09-23_alle_12.33.59-1600858166117.png--108x70.png" alt="A Manhattan il Climate clock: quanto manca per fermare il riscaldamento globale?" title="A Manhattan il Climate clock: quanto manca per fermare il riscaldamento globale?"/>
		</a>
		
        		
        <a class="recent_posts_title" href="https://www.vocidicitta.it/after-big-bang/a-manhattan-il-climate-clock-quanto-manca-per-fermare-il-riscaldamento/" rel="bookmark" title="A Manhattan il Climate clock: quanto manca per fermare il riscaldamento globale?">A Manhattan il Climate clock: quanto manca per fermare il riscaldamento globale?</a>  
       
	    <div class="post_meta_line">
		    <div class="post_time">26 Settembre</div> 
			<div class="post_cats"><a class="custom_cat_class pillole-di-asclepio" href="https://www.vocidicitta.it/category/after-big-bang/pillole-di-asclepio/" title="Pillole di Asclepio">Pillole di Asclepio</a><a class="custom_cat_class after-big-bang" href="https://www.vocidicitta.it/category/after-big-bang/" title="After Big Bang">After Big Bang</a>			</div> 
		</div> 
	   
	   </li>  
      
		
        <li>  
						
		
		 
		
        <a href="https://www.vocidicitta.it/voci-di-sport/formula-1/sochi-bottas-domina-nel-giorno-dellannuncio-di-domenicali-sara-ceo-della-f1/" title="Sochi: Bottas domina nel giorno dell&#8217;annuncio di Domenicali, sarà CEO della F1">
		        <img src="https://www.vocidicitta.it/wp-content/uploads/2020/09/collage-2-110x48.png" alt="Sochi: Bottas domina nel giorno dell&#8217;annuncio di Domenicali, sarà CEO della F1" title="Sochi: Bottas domina nel giorno dell&#8217;annuncio di Domenicali, sarà CEO della F1"/>
		</a>
		
        		
        <a class="recent_posts_title" href="https://www.vocidicitta.it/voci-di-sport/formula-1/sochi-bottas-domina-nel-giorno-dellannuncio-di-domenicali-sara-ceo-della-f1/" rel="bookmark" title="Sochi: Bottas domina nel giorno dell&#8217;annuncio di Domenicali, sarà CEO della F1">Sochi: Bottas domina nel giorno dell&#8217;annuncio di Domenicali, sarà CEO della F1</a>  
       
	    <div class="post_meta_line">
		    <div class="post_time">25 Settembre</div> 
			<div class="post_cats"><a class="custom_cat_class formula-1" href="https://www.vocidicitta.it/category/voci-di-sport/formula-1/" title="Formula 1">Formula 1</a><a class="custom_cat_class voci-di-sport" href="https://www.vocidicitta.it/category/voci-di-sport/" title="Voci di Sport">Voci di Sport</a>			</div> 
		</div> 
	   
	   </li>  
      
		
        <li>  
						
		
		 
		
        <a href="https://www.vocidicitta.it/voci-di-sport/serie-a-2giornata-riflettori-puntati-su-roma-juve-sfide-ostiche-per-inter-e-lazio/" title="Serie A, 2°giornata: riflettori puntati su Roma-Juve, sfide ostiche per Inter e Lazio">
		        <img src="https://www.vocidicitta.it/wp-content/uploads/2020/09/Lukaku-Lautaro-2020-105x70.jpg" alt="Serie A, 2°giornata: riflettori puntati su Roma-Juve, sfide ostiche per Inter e Lazio" title="Serie A, 2°giornata: riflettori puntati su Roma-Juve, sfide ostiche per Inter e Lazio"/>
		</a>
		
        		
        <a class="recent_posts_title" href="https://www.vocidicitta.it/voci-di-sport/serie-a-2giornata-riflettori-puntati-su-roma-juve-sfide-ostiche-per-inter-e-lazio/" rel="bookmark" title="Serie A, 2°giornata: riflettori puntati su Roma-Juve, sfide ostiche per Inter e Lazio">Serie A, 2°giornata: riflettori puntati su Roma-Juve, sfide ostiche per Inter e Lazio</a>  
       
	    <div class="post_meta_line">
		    <div class="post_time">25 Settembre</div> 
			<div class="post_cats"><a class="custom_cat_class calcio" href="https://www.vocidicitta.it/category/voci-di-sport/calcio/" title="Calcio">Calcio</a><a class="custom_cat_class serie-a" href="https://www.vocidicitta.it/category/voci-di-sport/calcio/serie-a/" title="Serie A">Serie A</a><a class="custom_cat_class voci-di-sport" href="https://www.vocidicitta.it/category/voci-di-sport/" title="Voci di Sport">Voci di Sport</a>			</div> 
		</div> 
	   
	   </li>  
      
		
        <li>  
						
		
		 
		
        <a href="https://www.vocidicitta.it/after-big-bang/premio-nobel-cerimonia-annullata-per-coronavirus-non-accadeva-dal-1944/" title="Premio Nobel, cerimonia annullata per coronavirus: non accadeva dal 1944">
		        <img src="https://www.vocidicitta.it/wp-content/uploads/2020/09/DE1A3C9A-DFF7-44B5-9729-D522CD228DAA-105x70.jpeg" alt="Premio Nobel, cerimonia annullata per coronavirus: non accadeva dal 1944" title="Premio Nobel, cerimonia annullata per coronavirus: non accadeva dal 1944"/>
		</a>
		
        		
        <a class="recent_posts_title" href="https://www.vocidicitta.it/after-big-bang/premio-nobel-cerimonia-annullata-per-coronavirus-non-accadeva-dal-1944/" rel="bookmark" title="Premio Nobel, cerimonia annullata per coronavirus: non accadeva dal 1944">Premio Nobel, cerimonia annullata per coronavirus: non accadeva dal 1944</a>  
       
	    <div class="post_meta_line">
		    <div class="post_time">23 Settembre</div> 
			<div class="post_cats"><a class="custom_cat_class societas" href="https://www.vocidicitta.it/category/societas/" title="Societas">Societas</a><a class="custom_cat_class attualita" href="https://www.vocidicitta.it/category/attualita/" title="Attualità">Attualità</a><a class="custom_cat_class after-big-bang" href="https://www.vocidicitta.it/category/after-big-bang/" title="After Big Bang">After Big Bang</a>			</div> 
		</div> 
	   
	   </li>  
      
		
        <li>  
						
		
		 
		
        <a href="https://www.vocidicitta.it/best-politik/scuola-rientro-tra-le-proteste-sciopero-nazionale-24-e-25-settembre/" title="Scuola, rientro tra le proteste: sciopero nazionale 24 e 25 settembre">
		        <img src="https://www.vocidicitta.it/wp-content/uploads/2020/09/school-classroom-book-background-class-teacher-1575601-pxhere.com_-scaled-e1600717384408-110x51.jpg" alt="Scuola, rientro tra le proteste: sciopero nazionale 24 e 25 settembre" title="Scuola, rientro tra le proteste: sciopero nazionale 24 e 25 settembre"/>
		</a>
		
        		
        <a class="recent_posts_title" href="https://www.vocidicitta.it/best-politik/scuola-rientro-tra-le-proteste-sciopero-nazionale-24-e-25-settembre/" rel="bookmark" title="Scuola, rientro tra le proteste: sciopero nazionale 24 e 25 settembre">Scuola, rientro tra le proteste: sciopero nazionale 24 e 25 settembre</a>  
       
	    <div class="post_meta_line">
		    <div class="post_time">22 Settembre</div> 
			<div class="post_cats"><a class="custom_cat_class best-politik" href="https://www.vocidicitta.it/category/best-politik/" title="Best politik">Best politik</a><a class="custom_cat_class interna" href="https://www.vocidicitta.it/category/best-politik/interna/" title="Interna">Interna</a><a class="custom_cat_class high-school" href="https://www.vocidicitta.it/category/societas/high-school/" title="High school">High school</a><a class="custom_cat_class societas" href="https://www.vocidicitta.it/category/societas/" title="Societas">Societas</a><a class="custom_cat_class attualita" href="https://www.vocidicitta.it/category/attualita/" title="Attualità">Attualità</a>			</div> 
		</div> 
	   
	   </li>  
      
    </ul>
	
    	<div id="similar-post" class="mosaicflow" data-item-selector=".similar_posts" data-min-item-width="220"> 
 
	    <div class="sim_title_box"><h3> </h3></div><div class="clear"></div><ul>		
		<li class="similar_posts">
		
		    	 
            	
			
			<div class="similar_posts_images_box">
           <br><br> <a href="https://www.vocidicitta.it/best-politik/discoteche-chiuse-per-aprire-scuole-in-sicurezza-a-settembre/" title="«Discoteche chiuse per aprire scuole in sicurezza a settembre»" >
			            <img src="https://www.vocidicitta.it/wp-content/uploads/2020/08/concert-768722__480-222x135.jpg" alt="«Discoteche chiuse per aprire scuole in sicurezza a settembre»" title="«Discoteche chiuse per aprire scuole in sicurezza a settembre»"/>					
            </a>
			</div>
			
			
            	
		
			<h1><a href="https://www.vocidicitta.it/best-politik/discoteche-chiuse-per-aprire-scuole-in-sicurezza-a-settembre/" title="«Discoteche chiuse per aprire scuole in sicurezza a settembre»" >«Discoteche chiuse per aprire scuole in sicurezza a settembre»</a></h1>

			<span class="post_cats">
			<a class="custom_cat_class best-politik" href="https://www.vocidicitta.it/category/best-politik/" title="Best politik">Best politik</a><a class="custom_cat_class interna" href="https://www.vocidicitta.it/category/best-politik/interna/" title="Interna">Interna</a><a class="custom_cat_class societas" href="https://www.vocidicitta.it/category/societas/" title="Societas">Societas</a><a class="custom_cat_class attualita" href="https://www.vocidicitta.it/category/attualita/" title="Attualità">Attualità</a>			</span>
			
	    </li>
		
        		
		<li class="similar_posts">
		
		    	 
            	
			
			<div class="similar_posts_images_box">
           <br><br> <a href="https://www.vocidicitta.it/attualita/scuola-drago-mettere-ordine-nel-settore-stabilizzazione-docenti-in-gae-e-riaprire-termini-delle-mobilita-diamo-risposte-al-dramma-di-tante-famiglie-di-esiliati/" title="Scuola, Drago: &#8220;Mettere ordine nel settore: stabilizzazione docenti in Gae e riaprire termini delle mobilità. Diamo risposte al dramma di tante famiglie di esiliati&#8221;" >
			            <img src="https://www.vocidicitta.it/wp-content/uploads/2020/05/Tiziana-Drago-M5S-e1590489440515-222x135.jpeg" alt="Scuola, Drago: &#8220;Mettere ordine nel settore: stabilizzazione docenti in Gae e riaprire termini delle mobilità. Diamo risposte al dramma di tante famiglie di esiliati&#8221;" title="Scuola, Drago: &#8220;Mettere ordine nel settore: stabilizzazione docenti in Gae e riaprire termini delle mobilità. Diamo risposte al dramma di tante famiglie di esiliati&#8221;"/>					
            </a>
			</div>
			
			
            	
		
			<h1><a href="https://www.vocidicitta.it/attualita/scuola-drago-mettere-ordine-nel-settore-stabilizzazione-docenti-in-gae-e-riaprire-termini-delle-mobilita-diamo-risposte-al-dramma-di-tante-famiglie-di-esiliati/" title="Scuola, Drago: &#8220;Mettere ordine nel settore: stabilizzazione docenti in Gae e riaprire termini delle mobilità. Diamo risposte al dramma di tante famiglie di esiliati&#8221;" >Scuola, Drago: &#8220;Mettere ordine nel settore: stabilizzazione docenti in Gae e riaprire termini delle mobilità. Diamo risposte al dramma di tante famiglie di esiliati&#8221;</a></h1>

			<span class="post_cats">
			<a class="custom_cat_class attualita" href="https://www.vocidicitta.it/category/attualita/" title="Attualità">Attualità</a>			</span>
			
	    </li>
		
        		
		<li class="similar_posts">
		
		    	 
            	
		
			<h1><a href="https://www.vocidicitta.it/best-politik/salvini-paesi-europei-scuole-riaprono-a-maggio-si-sbaglia/" title="Salvini: &#8220;In tutti i Paesi europei le scuole riaprono a Maggio&#8221;, ma si sbaglia" >Salvini: &#8220;In tutti i Paesi europei le scuole riaprono a Maggio&#8221;, ma si sbaglia</a></h1>

			<span class="post_cats">
			<a class="custom_cat_class best-politik" href="https://www.vocidicitta.it/category/best-politik/" title="Best politik">Best politik</a><a class="custom_cat_class attualita" href="https://www.vocidicitta.it/category/attualita/" title="Attualità">Attualità</a>			</span>
			
	    </li>
		
        </ul>        		
    </div>	 
		 
	
	<div class="clear"></div>

		
		
	<div id="comments">

<!-- You can start editing here. -->

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/after-big-bang/a-manhattan-il-climate-clock-quanto-manca-per-fermare-il-riscaldamento/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.vocidicitta.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.vocidicitta.it%2Fafter-big-bang%2Fa-manhattan-il-climate-clock-quanto-manca-per-fermare-il-riscaldamento%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	
</div>

<div class="clear"></div>	
		
	
			 

</div>

</div>


		
	

<div id="sidebar-right">

<div class="right-widget" id="search-2"><div class="right-heading"><h3>Cerca fra i nostri articoli</h3><span></span></div> <div class="clear"></div>
<form class="search" method="get" action="https://www.vocidicitta.it/">
	<input type="text" name="s" id="s" placeholder="Cerca" />
</form></div><div class="right-widget" id="royal_video_widget-4"><div class="right-heading"><h3>VdChannel</h3><span></span></div> <div class="clear"></div>			<div class="video_widget">
			<iframe width="640" height="360" src="https://www.youtube.com/embed/iCX1Rca5dds?ecver=2"></iframe>			</div>
			<p class="video_desc"></p>
		</div><p></p><div class="right-widget" id="wysija-2"><div class="right-heading"><h3>Newsletter</h3><span></span></div> <div class="clear"></div><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">

Iscriviti alla nostra <b>newsletter</b> per ricevere via email aggiornamenti e articoli dal mondo di <b>Voci di Città | l'informazione dal tuo <font color="red">punto di vista</font></b>
<hr />
<p class="wysija-paragraph">
    <label>Nome</label>
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input " title="Nome"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Cognome</label>
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input " title="Cognome"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<div class="g-recaptcha" data-sitekey="6Lc6kH4UAAAAAENN76XtNTuiNMdgnNxZd2FGpHw5" data-size="compact"></div>
<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></div><div class="right-widget" id="acx-social-icons-widget-2"><style>
.widget-acx-social-icons-widget-2-widget img 
{
width:40px; 
 } 
</style><div id='acurax_si_widget_simple' class='acx_smw_float_fix widget-acx-social-icons-widget-2-widget' style='text-align:center;'><a href='https://www.facebook.com/vocidicitta/?fref=ts' target='_blank' title='Visit Us On Facebook'><img src=https://www.vocidicitta.it/wp-content/plugins/acurax-social-media-widget/images/themes/30/facebook.png style='border:0px;' alt='Visit Us On Facebook' /></a><a href='http://www.twitter.com/Voci_di_Citta' target='_blank' title='Visit Us On Twitter'><img src=https://www.vocidicitta.it/wp-content/plugins/acurax-social-media-widget/images/themes/30/twitter.png style='border:0px;' alt='Visit Us On Twitter' /></a><a href='https://www.linkedin.com/company-beta/11045106/' target='_blank' title='Visit Us On Linkedin'><img src=https://www.vocidicitta.it/wp-content/plugins/acurax-social-media-widget/images/themes/30/linkedin.png style='border:0px;' alt='Visit Us On Linkedin' /></a><a href='https://www.youtube.com/channel/UCoXHMJYvm2B9tiIgphiElpA' target='_blank' title='Visit Us On Youtube'><img src=https://www.vocidicitta.it/wp-content/plugins/acurax-social-media-widget/images/themes/30/youtube.png style='border:0px;' alt='Visit Us On Youtube' /></a><a href='https://www.instagram.com/vocidicitta/' target='_blank' title='Visit Us On Instagram'><img src=https://www.vocidicitta.it/wp-content/plugins/acurax-social-media-widget/images/themes/30/instagram.png style='border:0px;' alt='Visit Us On Instagram' /></a></div></div><p></p><div class="right-widget" id="text-10"><div class="right-heading"><h3>Aforismario</h3><span></span></div> <div class="clear"></div>			<div class="textwidget"><marquee direction="up" scrolldelay="80" behavior="scroll" height="400" onmouseover="this.stop();" onmouseout="this.start();">&nbsp;
<h4 style="text-align: left;" align="CENTER"><strong>«L'Italia è una Repubblica democratica, fondata sul lavoro»</strong></h4>
<p style="text-align: right;" align="CENTER"><em><strong>Art. 1 della Costituzione</strong></em></p><br>
&nbsp;
<h4 style="text-align: left;" align="CENTER"><strong>«Qualsiasi cosa tu faccia sarà insignificante, ma è molto importante che tu la faccia»</strong></h4>
<p style="text-align: right;" align="CENTER"><em><strong>Mahatma Gandhi</strong></em></p><br>
&nbsp;
<h4 style="text-align: left;" align="CENTER"><strong>«Se la libertà significa qualcosa, allora significa il diritto di dire alla gente cose che non vogliono sentire»</strong></h4>
<p style="text-align: right;" align="CENTER"><em><strong>G. Orwell</strong></em></p><br>
&nbsp;
<h4 style="text-align: left;" align="CENTER"><strong>«Il complice del crimine della corruzione è spesso la nostra stessa indifferenza»</strong></h4>
<p style="text-align: right;" align="CENTER"><em><strong>Bess Myerson</strong></em></p><br>
&nbsp;
<h4 style="text-align: left;" align="CENTER"><strong>«L'uomo è nato libero e dappertutto è in catene»</strong></h4>
<p style="text-align: right;" align="CENTER"><em><strong>Jean Jacques Rousseau</strong></em></p><br>
&nbsp;
<h4 style="text-align: left;" align="CENTER"><strong>«Oggi quasi tutti riescono a leggere, ma solo poche persone riescono a pensare»</strong></h4>
<p style="text-align: right;" align="CENTER"><em><strong>Card. Alfredo Ottaviani</strong></em></p><br>
&nbsp;
<h4 style="text-align: left;" align="CENTER"><strong>«Mille cose avanzano e novecentonovantanove regrediscono: questo è il progresso»</strong></h4>
<p style="text-align: right;" align="CENTER"><em><strong>Henri Frédéric Amiel</strong></em></p><br>
&nbsp;
<h4 style="text-align: left;" align="CENTER"><strong>«Sono pronto a battermi fino al prezzo della mia vita perché tu la tua idea possa esprimerla liberamente»</strong></h4>
<p style="text-align: right;" align="CENTER"><em><strong>Voltaire</strong></em></p><br>
&nbsp;
<h4 style="text-align: left;" align="CENTER"><strong>«Ogni domanda può avere la sua risposta, basta perciò riflettere»</strong></h4>
<p style="text-align: right;" align="CENTER"><em><strong>Antonio Gramsci</strong></em></p><br>
&nbsp;
<h4 style="text-align: left;" align="CENTER"><strong>«La Storia è testimone dei tempi, luce della verità e nunzio dell'antichità»</strong></h4>
<p style="text-align: right;" align="CENTER"><em><strong>M. Tullio Cicerone</strong></em></p><br>
&nbsp;
<h4 style="text-align: left;" align="CENTER"><strong>«Il sapere e la ragione parlano, l'ignoranza e il torto urlano»</strong></h4>
<p style="text-align: right;" align="CENTER"><em><strong>Arturo Graf</strong></em></p><br>
&nbsp;
<h4 style="text-align: left;" align="CENTER"><strong>«Come il ferro in disuso arrugginisce, così l'inazione sciupa l'intelletto»</strong></h4>
<p style="text-align: right;" align="CENTER"><em><strong>Leonardo Da Vinci</strong></em></p><br>
&nbsp;
<h4 style="text-align: left;" align="CENTER"><strong>«Nulla è scandaloso quanto gli stracci e nessun crimine è vergognoso quanto la povertà»</strong></h4>
<p style="text-align: right;" align="CENTER"><em><strong>George Farquhar</strong></em></p><br>
&nbsp;
<h4 style="text-align: left;" align="CENTER"><strong>«Da sempre, in politica, patrocinare la causa del povero è stato il mezzo più sicuro per arricchirsi»</strong></h4>
<p style="text-align: right;" align="CENTER"><em><strong>Nicolàs Davila</strong></em></p><br>
&nbsp;
<h4 style="text-align: left;" align="CENTER"><strong>«Molti diventano ciò che hanno scritto, il mio orgoglio sta in quello che ho letto»</strong></h4>
<p style="text-align: right;" align="CENTER"><em><strong>Jourge Louis Borge</strong></em></p><br>
&nbsp;
<h4 style="text-align: left;" align="CENTER"><strong>«Esistono due classi: quelli che hanno più appetito che cibo e quelli che hanno più cibo che appetito»</strong></h4>
<p style="text-align: right;" align="CENTER"><em><strong>N. Chamfort</strong></em></p><br>
&nbsp;
<h4 style="text-align: left;" align="CENTER"><strong>«Dove vien meno l'interesse, vien meno la memoria»</strong></h4>
<p style="text-align: right;" align="CENTER"><em><strong>Wolfang Goethe</strong></em></p><br>
&nbsp;
<h4 style="text-align: left;" align="CENTER"><strong>«Il peso materiale rende prezioso l'oro, quello morale l'uomo»</strong></h4>
<p style="text-align: right;" align="CENTER"><em><strong>Baltasar y Morales</strong></em></p><br>
&nbsp;
<h4 style="text-align: left;" align="CENTER"><strong>«Gli uomini non vivrebbero a lungo in società se non si ingannassero reciprocamente»</strong></h4>
<p style="text-align: right;" align="CENTER"><em><strong>Francois de La Rochefoucauld</strong></em></p><br>
&nbsp;
<h4 style="text-align: left;" align="CENTER"><strong>«Nel Paese della bugia, la verità è una malattia»</strong></h4>
<p style="text-align: right;" align="CENTER"><em><strong>Gianni Rodari</strong></em></p><br>
</marquee></div>
		</div><div class="right-widget" id="text-7">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/Voci_di_Citta" data-widget-id="556953602829598721">Tweet di @Voci_di_Citta</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div class="right-widget" id="wp_bannerize-28"><div class="wp_bannerize grouptabaccheria">
<div><img src="https://www.vocidicitta.it/wp-content/uploads/2017/05/tabaccheria-mascali.jpg" alt="" width="277" height="291"/>
</div></div>
</div><div class="right-widget" id="tag_cloud-2"><div class="right-heading"><h3>Hot Tags</h3><span></span></div> <div class="clear"></div><div class="tagcloud"><a href="https://www.vocidicitta.it/tag/america/" class="tag-cloud-link tag-link-70 tag-link-position-1" style="font-size: 16.586666666667pt;" aria-label="America (47 elementi)">America</a>
<a href="https://www.vocidicitta.it/tag/anton-shkaplerov/" class="tag-cloud-link tag-link-87 tag-link-position-2" style="font-size: 9.12pt;" aria-label="Anton Shkaplerov (2 elementi)">Anton Shkaplerov</a>
<a href="https://www.vocidicitta.it/tag/banca-mondiale/" class="tag-cloud-link tag-link-67 tag-link-position-3" style="font-size: 9.12pt;" aria-label="Banca Mondiale (2 elementi)">Banca Mondiale</a>
<a href="https://www.vocidicitta.it/tag/base-spaziale-bajkonur/" class="tag-cloud-link tag-link-84 tag-link-position-4" style="font-size: 8pt;" aria-label="base spaziale Bajkonur (1 elemento )">base spaziale Bajkonur</a>
<a href="https://www.vocidicitta.it/tag/bike/" class="tag-cloud-link tag-link-11 tag-link-position-5" style="font-size: 8pt;" aria-label="Bike (1 elemento )">Bike</a>
<a href="https://www.vocidicitta.it/tag/blog-2/" class="tag-cloud-link tag-link-12 tag-link-position-6" style="font-size: 13.475555555556pt;" aria-label="Blog (14 elementi)">Blog</a>
<a href="https://www.vocidicitta.it/tag/catania-2/" class="tag-cloud-link tag-link-97 tag-link-position-7" style="font-size: 22pt;" aria-label="catania (353 elementi)">catania</a>
<a href="https://www.vocidicitta.it/tag/classe-media/" class="tag-cloud-link tag-link-60 tag-link-position-8" style="font-size: 9.12pt;" aria-label="classe media (2 elementi)">classe media</a>
<a href="https://www.vocidicitta.it/tag/crisi/" class="tag-cloud-link tag-link-90 tag-link-position-9" style="font-size: 14.595555555556pt;" aria-label="crisi (22 elementi)">crisi</a>
<a href="https://www.vocidicitta.it/tag/crisi-economica/" class="tag-cloud-link tag-link-91 tag-link-position-10" style="font-size: 13.786666666667pt;" aria-label="crisi economica (16 elementi)">crisi economica</a>
<a href="https://www.vocidicitta.it/tag/crystal-meth/" class="tag-cloud-link tag-link-69 tag-link-position-11" style="font-size: 9.12pt;" aria-label="Crystal Meth (2 elementi)">Crystal Meth</a>
<a href="https://www.vocidicitta.it/tag/effetti-collaterali/" class="tag-cloud-link tag-link-74 tag-link-position-12" style="font-size: 10.488888888889pt;" aria-label="effetti collaterali (4 elementi)">effetti collaterali</a>
<a href="https://www.vocidicitta.it/tag/frank-m-rinderknecht/" class="tag-cloud-link tag-link-79 tag-link-position-13" style="font-size: 8pt;" aria-label="Frank M. Rinderknecht (1 elemento )">Frank M. Rinderknecht</a>
<a href="https://www.vocidicitta.it/tag/game/" class="tag-cloud-link tag-link-15 tag-link-position-14" style="font-size: 8pt;" aria-label="Game (1 elemento )">Game</a>
<a href="https://www.vocidicitta.it/tag/global-product/" class="tag-cloud-link tag-link-80 tag-link-position-15" style="font-size: 8pt;" aria-label="Global Product (1 elemento )">Global Product</a>
<a href="https://www.vocidicitta.it/tag/grameen-bank/" class="tag-cloud-link tag-link-93 tag-link-position-16" style="font-size: 8pt;" aria-label="grameen bank (1 elemento )">grameen bank</a>
<a href="https://www.vocidicitta.it/tag/grecia/" class="tag-cloud-link tag-link-63 tag-link-position-17" style="font-size: 15.84pt;" aria-label="Grecia (35 elementi)">Grecia</a>
<a href="https://www.vocidicitta.it/tag/istat/" class="tag-cloud-link tag-link-66 tag-link-position-18" style="font-size: 14.72pt;" aria-label="ISTAT (23 elementi)">ISTAT</a>
<a href="https://www.vocidicitta.it/tag/medico/" class="tag-cloud-link tag-link-98 tag-link-position-19" style="font-size: 14.097777777778pt;" aria-label="medico (18 elementi)">medico</a>
<a href="https://www.vocidicitta.it/tag/metanfetamina/" class="tag-cloud-link tag-link-71 tag-link-position-20" style="font-size: 9.8666666666667pt;" aria-label="Metanfetamina (3 elementi)">Metanfetamina</a>
<a href="https://www.vocidicitta.it/tag/microcredito/" class="tag-cloud-link tag-link-89 tag-link-position-21" style="font-size: 9.12pt;" aria-label="microcredito (2 elementi)">microcredito</a>
<a href="https://www.vocidicitta.it/tag/missione-futura/" class="tag-cloud-link tag-link-81 tag-link-position-22" style="font-size: 9.12pt;" aria-label="Missione Futura (2 elementi)">Missione Futura</a>
<a href="https://www.vocidicitta.it/tag/modello-anticrisi/" class="tag-cloud-link tag-link-92 tag-link-position-23" style="font-size: 8pt;" aria-label="modello anticrisi (1 elemento )">modello anticrisi</a>
<a href="https://www.vocidicitta.it/tag/moto/" class="tag-cloud-link tag-link-17 tag-link-position-24" style="font-size: 10.488888888889pt;" aria-label="Moto (4 elementi)">Moto</a>
<a href="https://www.vocidicitta.it/tag/movimento-5-stelle/" class="tag-cloud-link tag-link-61 tag-link-position-25" style="font-size: 16.151111111111pt;" aria-label="MoVimento 5 Stelle (40 elementi)">MoVimento 5 Stelle</a>
<a href="https://www.vocidicitta.it/tag/music-2/" class="tag-cloud-link tag-link-18 tag-link-position-26" style="font-size: 11.422222222222pt;" aria-label="music (6 elementi)">music</a>
<a href="https://www.vocidicitta.it/tag/nasa/" class="tag-cloud-link tag-link-86 tag-link-position-27" style="font-size: 15.528888888889pt;" aria-label="NASA (31 elementi)">NASA</a>
<a href="https://www.vocidicitta.it/tag/ocse/" class="tag-cloud-link tag-link-68 tag-link-position-28" style="font-size: 13.288888888889pt;" aria-label="OCSE (13 elementi)">OCSE</a>
<a href="https://www.vocidicitta.it/tag/ospedale/" class="tag-cloud-link tag-link-96 tag-link-position-29" style="font-size: 14.346666666667pt;" aria-label="ospedale (20 elementi)">ospedale</a>
<a href="https://www.vocidicitta.it/tag/photo/" class="tag-cloud-link tag-link-19 tag-link-position-30" style="font-size: 9.12pt;" aria-label="Photo (2 elementi)">Photo</a>
<a href="https://www.vocidicitta.it/tag/portogallo/" class="tag-cloud-link tag-link-65 tag-link-position-31" style="font-size: 13.475555555556pt;" aria-label="Portogallo (14 elementi)">Portogallo</a>
<a href="https://www.vocidicitta.it/tag/post/" class="tag-cloud-link tag-link-20 tag-link-position-32" style="font-size: 13.288888888889pt;" aria-label="Post (13 elementi)">Post</a>
<a href="https://www.vocidicitta.it/tag/premio-nobel/" class="tag-cloud-link tag-link-94 tag-link-position-33" style="font-size: 13.475555555556pt;" aria-label="premio Nobel (14 elementi)">premio Nobel</a>
<a href="https://www.vocidicitta.it/tag/prima-astronauta-italiana/" class="tag-cloud-link tag-link-85 tag-link-position-34" style="font-size: 8pt;" aria-label="prima astronauta italiana (1 elemento )">prima astronauta italiana</a>
<a href="https://www.vocidicitta.it/tag/razzo-souyuz/" class="tag-cloud-link tag-link-83 tag-link-position-35" style="font-size: 8pt;" aria-label="razzo Souyuz (1 elemento )">razzo Souyuz</a>
<a href="https://www.vocidicitta.it/tag/regus/" class="tag-cloud-link tag-link-76 tag-link-position-36" style="font-size: 8pt;" aria-label="Regus (1 elemento )">Regus</a>
<a href="https://www.vocidicitta.it/tag/rinspeed/" class="tag-cloud-link tag-link-77 tag-link-position-37" style="font-size: 8pt;" aria-label="Rinspeed (1 elemento )">Rinspeed</a>
<a href="https://www.vocidicitta.it/tag/salone-internazionale-dellautomobile-di-ginevra/" class="tag-cloud-link tag-link-78 tag-link-position-38" style="font-size: 9.12pt;" aria-label="Salone Internazionale dell&#039;Automobile di Ginevra (2 elementi)">Salone Internazionale dell&#039;Automobile di Ginevra</a>
<a href="https://www.vocidicitta.it/tag/samantha-cristoforetti/" class="tag-cloud-link tag-link-82 tag-link-position-39" style="font-size: 9.8666666666667pt;" aria-label="Samantha Cristoforetti (3 elementi)">Samantha Cristoforetti</a>
<a href="https://www.vocidicitta.it/tag/spagna/" class="tag-cloud-link tag-link-64 tag-link-position-40" style="font-size: 16.151111111111pt;" aria-label="Spagna (40 elementi)">Spagna</a>
<a href="https://www.vocidicitta.it/tag/street/" class="tag-cloud-link tag-link-23 tag-link-position-41" style="font-size: 8pt;" aria-label="Street (1 elemento )">Street</a>
<a href="https://www.vocidicitta.it/tag/terry-w-virdt/" class="tag-cloud-link tag-link-88 tag-link-position-42" style="font-size: 8pt;" aria-label="Terry W. Virdt. (1 elemento )">Terry W. Virdt.</a>
<a href="https://www.vocidicitta.it/tag/vertice-ue/" class="tag-cloud-link tag-link-100 tag-link-position-43" style="font-size: 9.12pt;" aria-label="vertice UE (2 elementi)">vertice UE</a>
<a href="https://www.vocidicitta.it/tag/video-2/" class="tag-cloud-link tag-link-25 tag-link-position-44" style="font-size: 16.4pt;" aria-label="Video (44 elementi)">Video</a>
<a href="https://www.vocidicitta.it/tag/xchange/" class="tag-cloud-link tag-link-75 tag-link-position-45" style="font-size: 8pt;" aria-label="Xchange (1 elemento )">Xchange</a></div>
</div><div class="right-widget" id="ultimatefacebookpageplugin-2"><div class="right-heading"><h3>Ultime dalla pagina</h3><span></span></div> <div class="clear"></div>
    

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        
    <div class="fb-page" 
      data-href="https://www.facebook.com/vocidicitta/"
      data-width="270" 
      data-height="550"
      data-small-header="true" 
      data-adapt-container-width="" 
      data-hide-cover="false" 
      data-show-facepile="false" 
      data-show-posts="true">
      <div class="fb-xfbml-parse-ignore">
      <blockquote cite="https://www.facebook.com/vocidicitta/">
      <a href="https://www.facebook.com/vocidicitta/">Facebook</a>
      </blockquote>
      </div>
</div>

</div><div class="right-widget" id="wp_bannerize-42"><div class="wp_bannerize groupCAMS">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(27)"  href="http://www.camsstudios.it/" rel="nofollow" target="_blank">
<img src="https://www.vocidicitta.it/wp-content/uploads/2017/09/cams.jpg" alt="" width="270" height="106"/>
</a>
</div></div>
</div><div class="right-widget" id="carouselposts-4"><div class="right-heading"><h3>Leggi anche</h3><span></span></div> <div class="clear"></div>		
		<script type="text/javascript">
        (function($){ 
        $(window).load(function(){ 
        $('#vertical-ticker').totemticker({
        row_height  :   '95px',
        speed       :   600,
        interval    :   5000
        });
        })
        })(jQuery);
        </script>

		
		<ul id="vertical-ticker">
						<li>
								<div class="vertical_ticker_image">
				<a href="https://www.vocidicitta.it/voci-di-sport/formula-1/f1-qualifiche-del-gp-di-russia-hamilton-davanti-vettel-a-muro-in-q2/" alt="F1, qualifiche del GP di Russia: Hamilton davanti, Vettel a muro in Q2">
					
			
								
                <img src="https://www.vocidicitta.it/wp-content/uploads/2020/09/120122173_10157895587242411_7227791132574872391_o-120x85.jpg" alt="F1, qualifiche del GP di Russia: Hamilton davanti, Vettel a muro in Q2" title="F1, qualifiche del GP di Russia: Hamilton davanti, Vettel a muro in Q2" />
		        
				</a>
				</div>
								<h1><a href="https://www.vocidicitta.it/voci-di-sport/formula-1/f1-qualifiche-del-gp-di-russia-hamilton-davanti-vettel-a-muro-in-q2/" rel="bookmark">F1, qualifiche del GP di Russia: Hamilton davanti, Vettel a muro in Q2</a></h1>
				<div class="widget_date">26 Settembre 2020</div>
			    
			<div class="clear"></div>
			</li>
							<li>
								<div class="vertical_ticker_image">
				<a href="https://www.vocidicitta.it/after-big-bang/a-manhattan-il-climate-clock-quanto-manca-per-fermare-il-riscaldamento/" alt="A Manhattan il Climate clock: quanto manca per fermare il riscaldamento globale?">
					
			
								
                <img src="https://www.vocidicitta.it/wp-content/uploads/2020/09/Schermata_2020-09-23_alle_12.33.59-1600858166117.png--120x85.png" alt="A Manhattan il Climate clock: quanto manca per fermare il riscaldamento globale?" title="A Manhattan il Climate clock: quanto manca per fermare il riscaldamento globale?" />
		        
				</a>
				</div>
								<h1><a href="https://www.vocidicitta.it/after-big-bang/a-manhattan-il-climate-clock-quanto-manca-per-fermare-il-riscaldamento/" rel="bookmark">A Manhattan il Climate clock: quanto manca per fermare il riscaldamento globale?</a></h1>
				<div class="widget_date">26 Settembre 2020</div>
			    
			<div class="clear"></div>
			</li>
							<li>
								<div class="vertical_ticker_image">
				<a href="https://www.vocidicitta.it/voci-di-sport/formula-1/sochi-bottas-domina-nel-giorno-dellannuncio-di-domenicali-sara-ceo-della-f1/" alt="Sochi: Bottas domina nel giorno dell'annuncio di Domenicali, sarà CEO della F1">
					
			
								
                <img src="https://www.vocidicitta.it/wp-content/uploads/2020/09/collage-2-120x85.png" alt="Sochi: Bottas domina nel giorno dell'annuncio di Domenicali, sarà CEO della F1" title="Sochi: Bottas domina nel giorno dell'annuncio di Domenicali, sarà CEO della F1" />
		        
				</a>
				</div>
								<h1><a href="https://www.vocidicitta.it/voci-di-sport/formula-1/sochi-bottas-domina-nel-giorno-dellannuncio-di-domenicali-sara-ceo-della-f1/" rel="bookmark">Sochi: Bottas domina nel giorno dell'annuncio di Domenicali, sarà CEO della F1</a></h1>
				<div class="widget_date">25 Settembre 2020</div>
			    
			<div class="clear"></div>
			</li>
							<li>
								<div class="vertical_ticker_image">
				<a href="https://www.vocidicitta.it/voci-di-sport/serie-a-2giornata-riflettori-puntati-su-roma-juve-sfide-ostiche-per-inter-e-lazio/" alt="Serie A, 2°giornata: riflettori puntati su Roma-Juve, sfide ostiche per Inter e Lazio">
					
			
								
                <img src="https://www.vocidicitta.it/wp-content/uploads/2020/09/Lukaku-Lautaro-2020-120x85.jpg" alt="Serie A, 2°giornata: riflettori puntati su Roma-Juve, sfide ostiche per Inter e Lazio" title="Serie A, 2°giornata: riflettori puntati su Roma-Juve, sfide ostiche per Inter e Lazio" />
		        
				</a>
				</div>
								<h1><a href="https://www.vocidicitta.it/voci-di-sport/serie-a-2giornata-riflettori-puntati-su-roma-juve-sfide-ostiche-per-inter-e-lazio/" rel="bookmark">Serie A, 2°giornata: riflettori puntati su Roma-Juve, sfide ostiche per Inter e Lazio</a></h1>
				<div class="widget_date">25 Settembre 2020</div>
			    
			<div class="clear"></div>
			</li>
							<li>
								<div class="vertical_ticker_image">
				<a href="https://www.vocidicitta.it/after-big-bang/premio-nobel-cerimonia-annullata-per-coronavirus-non-accadeva-dal-1944/" alt="Premio Nobel, cerimonia annullata per coronavirus: non accadeva dal 1944">
					
			
								
                <img src="https://www.vocidicitta.it/wp-content/uploads/2020/09/DE1A3C9A-DFF7-44B5-9729-D522CD228DAA-120x85.jpeg" alt="Premio Nobel, cerimonia annullata per coronavirus: non accadeva dal 1944" title="Premio Nobel, cerimonia annullata per coronavirus: non accadeva dal 1944" />
		        
				</a>
				</div>
								<h1><a href="https://www.vocidicitta.it/after-big-bang/premio-nobel-cerimonia-annullata-per-coronavirus-non-accadeva-dal-1944/" rel="bookmark">Premio Nobel, cerimonia annullata per coronavirus: non accadeva dal 1944</a></h1>
				<div class="widget_date">23 Settembre 2020</div>
			    
			<div class="clear"></div>
			</li>
						</ul>
			</div><div class="right-widget" id="carouselposts-2"><div class="right-heading"><h3>Voci d&#8217;Ateneo</h3><span></span></div> <div class="clear"></div>		
		<script type="text/javascript">
        (function($){ 
        $(window).load(function(){ 
        $('#vertical-ticker').totemticker({
        row_height  :   '95px',
        speed       :   600,
        interval    :   5000
        });
        })
        })(jQuery);
        </script>

		
		<ul id="vertical-ticker">
						<li>
								<div class="vertical_ticker_image">
				<a href="https://www.vocidicitta.it/attualita/niente-minigonna-a-scuola-altrimenti-ai-prof-cade-locchio-ecco-la-frase-che-sta-facendo-discutere-litalia-intera-e-su-cui-riflettere/" alt="“Niente minigonna a scuola, altrimenti ai prof cade l’occhio”: ecco la frase che sta facendo discutere l’Italia intera">
					
			
								
                <img src="https://www.vocidicitta.it/wp-content/uploads/2020/09/socrate-1200-120x85.jpg" alt="“Niente minigonna a scuola, altrimenti ai prof cade l’occhio”: ecco la frase che sta facendo discutere l’Italia intera" title="“Niente minigonna a scuola, altrimenti ai prof cade l’occhio”: ecco la frase che sta facendo discutere l’Italia intera" />
		        
				</a>
				</div>
								<h1><a href="https://www.vocidicitta.it/attualita/niente-minigonna-a-scuola-altrimenti-ai-prof-cade-locchio-ecco-la-frase-che-sta-facendo-discutere-litalia-intera-e-su-cui-riflettere/" rel="bookmark">“Niente minigonna a scuola, altrimenti ai prof cade l’occhio”: ecco la frase che sta facendo discutere l’Italia intera</a></h1>
				<div class="widget_date">19 Settembre 2020</div>
			    
			<div class="clear"></div>
			</li>
							<li>
								<div class="vertical_ticker_image">
				<a href="https://www.vocidicitta.it/voci-dateneo/unict-voto-di-diploma-per-immatricolarsi-ci-hanno-tolto-il-diritto-allo-studio-siamo-piu-di-un-voto/" alt="Unict, voto di diploma per immatricolarsi: "Ci hanno tolto il diritto allo studio. Siamo più di un voto"">
					
			
								
                <img src="https://www.vocidicitta.it/wp-content/uploads/2020/09/Catania_Palazzo_dellUniversità_-_panoramio-scaled-120x85.jpg" alt="Unict, voto di diploma per immatricolarsi: "Ci hanno tolto il diritto allo studio. Siamo più di un voto"" title="Unict, voto di diploma per immatricolarsi: "Ci hanno tolto il diritto allo studio. Siamo più di un voto"" />
		        
				</a>
				</div>
								<h1><a href="https://www.vocidicitta.it/voci-dateneo/unict-voto-di-diploma-per-immatricolarsi-ci-hanno-tolto-il-diritto-allo-studio-siamo-piu-di-un-voto/" rel="bookmark">Unict, voto di diploma per immatricolarsi: "Ci hanno tolto il diritto allo studio. Siamo più di un voto"</a></h1>
				<div class="widget_date">5 Settembre 2020</div>
			    
			<div class="clear"></div>
			</li>
							<li>
								<div class="vertical_ticker_image">
				<a href="https://www.vocidicitta.it/attualita/innovare-senza-studiare-ecco-il-nuovo-problema-dellitalia/" alt="Innovare senza studiare: ecco il nuovo problema dell’Italia">
					
			
								
                <img src="https://www.vocidicitta.it/wp-content/uploads/2020/08/laurea-1-e1598696739635-120x85.jpg" alt="Innovare senza studiare: ecco il nuovo problema dell’Italia" title="Innovare senza studiare: ecco il nuovo problema dell’Italia" />
		        
				</a>
				</div>
								<h1><a href="https://www.vocidicitta.it/attualita/innovare-senza-studiare-ecco-il-nuovo-problema-dellitalia/" rel="bookmark">Innovare senza studiare: ecco il nuovo problema dell’Italia</a></h1>
				<div class="widget_date">1 Settembre 2020</div>
			    
			<div class="clear"></div>
			</li>
							<li>
								<div class="vertical_ticker_image">
				<a href="https://www.vocidicitta.it/citta/fino-a-500-mila-euro-a-sostegno-dei-migliori-talenti-dellinnovazione-al-via-la-prima-call-for-ideas-dellacceleratore-agrofood-bic/" alt="Fino a 500 mila euro a sostegno dei migliori talenti dell’innovazione: al via la prima Call for Ideas dell’acceleratore Agrofood BIC">
					
			
								
                <img src="https://www.vocidicitta.it/wp-content/uploads/2020/08/image002-120x85.jpg" alt="Fino a 500 mila euro a sostegno dei migliori talenti dell’innovazione: al via la prima Call for Ideas dell’acceleratore Agrofood BIC" title="Fino a 500 mila euro a sostegno dei migliori talenti dell’innovazione: al via la prima Call for Ideas dell’acceleratore Agrofood BIC" />
		        
				</a>
				</div>
								<h1><a href="https://www.vocidicitta.it/citta/fino-a-500-mila-euro-a-sostegno-dei-migliori-talenti-dellinnovazione-al-via-la-prima-call-for-ideas-dellacceleratore-agrofood-bic/" rel="bookmark">Fino a 500 mila euro a sostegno dei migliori talenti dell’innovazione: al via la prima Call for Ideas dell’acceleratore Agrofood BIC</a></h1>
				<div class="widget_date">5 Agosto 2020</div>
			    
			<div class="clear"></div>
			</li>
							<li>
								<div class="vertical_ticker_image">
				<a href="https://www.vocidicitta.it/voci-dateneo/unict-tra-le-peggiori-della-classifica-censis-sita-al-penultimo-posto-prima-fra-tutte-unibo/" alt="Unict tra le peggiori della classifica Censis, al penultimo posto. Prima fra tutte, Unibo">
					
			
								
                <img src="https://www.vocidicitta.it/wp-content/uploads/2020/07/IMG_20200714_110707-120x85.jpg" alt="Unict tra le peggiori della classifica Censis, al penultimo posto. Prima fra tutte, Unibo" title="Unict tra le peggiori della classifica Censis, al penultimo posto. Prima fra tutte, Unibo" />
		        
				</a>
				</div>
								<h1><a href="https://www.vocidicitta.it/voci-dateneo/unict-tra-le-peggiori-della-classifica-censis-sita-al-penultimo-posto-prima-fra-tutte-unibo/" rel="bookmark">Unict tra le peggiori della classifica Censis, al penultimo posto. Prima fra tutte, Unibo</a></h1>
				<div class="widget_date">15 Luglio 2020</div>
			    
			<div class="clear"></div>
			</li>
						</ul>
			</div><div class="right-widget" id="text-33"><div class="right-heading"><h3>Dillo a VdC</h3><span></span></div> <div class="clear"></div>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f259924-o1" lang="it-IT" dir="ltr">
<div class="screen-reader-response" aria-live="polite"></div>
<form action="/after-big-bang/a-manhattan-il-climate-clock-quanto-manca-per-fermare-il-riscaldamento/#wpcf7-f259924-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="259924" />
<input type="hidden" name="_wpcf7_version" value="5.1.9" />
<input type="hidden" name="_wpcf7_locale" value="it_IT" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f259924-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p>Nome (richiesto)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Email (richiesta)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Oggetto<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </p>
<p>Il tuo messaggio<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>
<p><br></p>
<p><input type="submit" value="Invia" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none" aria-hidden="true"></div></form></div>
</div>
		</div> 	

</div>
	
	
</div>
</div>

<div class="clear"></div>
	
<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-31622731-1']);
_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
</div>

<div class="clear"></div>


<div id="footer_box"> 

	<div class="inner">	
    
<div id="sidebar-footer" class="mosaicflow" data-item-selector=".footer-widget" data-min-item-width="300">
 
    
	    	
				<div id="banner_footer_728">
			
		
				<a href="https://www.vocidicitta.it/contatti/" rel="attachment wp-att-271825"><img class="aligncenter size-full wp-image-271825" src="https://www.vocidicitta.it/wp-content/uploads/2016/01/ads650x80.jpg" /></a>		</div>
		
	    	
		
		
 
<div class="footer-widget" id="recentposts-2"><div class="footer-heading"><h3>Articoli Recenti</h3><span></span></div>
		<ul class="widget_recent_posts">
						<li>
								<a href="https://www.vocidicitta.it/voci-di-sport/formula-1/f1-qualifiche-del-gp-di-russia-hamilton-davanti-vettel-a-muro-in-q2/">
					
				<span class="post_img_box">
				                <img src="https://www.vocidicitta.it/wp-content/uploads/2020/09/120122173_10157895587242411_7227791132574872391_o-300x213.jpg" alt="F1, qualifiche del GP di Russia: Hamilton davanti, Vettel a muro in Q2" title="F1, qualifiche del GP di Russia: Hamilton davanti, Vettel a muro in Q2" />
				</span>
				</a>
								<div class="widget_info">
				<a class="widget_title" href="https://www.vocidicitta.it/voci-di-sport/formula-1/f1-qualifiche-del-gp-di-russia-hamilton-davanti-vettel-a-muro-in-q2/" rel="bookmark">F1, qualifiche del GP di Russia: Hamilton davanti, Vettel a muro in Q2</a>
				<div class="widget_date">26 Settembre 2020</div>
			    </div>
			<div class="clear"></div>
			</li>
							<li>
								<a href="https://www.vocidicitta.it/after-big-bang/a-manhattan-il-climate-clock-quanto-manca-per-fermare-il-riscaldamento/">
					
				<span class="post_img_box">
				                <img src="https://www.vocidicitta.it/wp-content/uploads/2020/09/Schermata_2020-09-23_alle_12.33.59-1600858166117.png--300x213.png" alt="A Manhattan il Climate clock: quanto manca per fermare il riscaldamento globale?" title="A Manhattan il Climate clock: quanto manca per fermare il riscaldamento globale?" />
				</span>
				</a>
								<div class="widget_info">
				<a class="widget_title" href="https://www.vocidicitta.it/after-big-bang/a-manhattan-il-climate-clock-quanto-manca-per-fermare-il-riscaldamento/" rel="bookmark">A Manhattan il Climate clock: quanto manca per fermare il riscaldamento globale?</a>
				<div class="widget_date">26 Settembre 2020</div>
			    </div>
			<div class="clear"></div>
			</li>
								
		</ul>
			</div><div class="footer-widget" id="royal_video_widget-3"><div class="footer-heading"><h3>Video</h3><span></span></div>			<div class="video_widget">
			<iframe width="560" height="315" src="//www.youtube.com/embed/Ngpfv-kKJio" frameborder="0" allowfullscreen></iframe>			</div>
			<p class="video_desc"></p>
		</div><div class="footer-widget" id="recentcategoryposts-2"><div class="footer-heading"><h3>Città</h3><span></span></div>
		<ul class="widget_recent_posts">
						<li>
								<a href="https://www.vocidicitta.it/attualita/ivrea-arrestato-alla-stazione-di-ivrea-cittadino-marocchino-molesto-ubriaco-aveva-anche-approcciato-una-donna-baciandola-sulla-fronte/">
					
				<span class="post_img_box">
				                <img src="https://www.vocidicitta.it/wp-content/uploads/2019/07/FB_Polizia-3-1200x800-e1562714072331-300x213.jpg" alt="Ivrea: arrestato, alla stazione di Ivrea, cittadino marocchino molesto. Ubriaco, aveva anche approcciato una donna baciandola sulla fronte" title="Ivrea: arrestato, alla stazione di Ivrea, cittadino marocchino molesto. Ubriaco, aveva anche approcciato una donna baciandola sulla fronte" />
				</span>
				</a>
								<div class="widget_info">
				<a class="widget_title" href="https://www.vocidicitta.it/attualita/ivrea-arrestato-alla-stazione-di-ivrea-cittadino-marocchino-molesto-ubriaco-aveva-anche-approcciato-una-donna-baciandola-sulla-fronte/" rel="bookmark">Ivrea: arrestato, alla stazione di Ivrea, cittadino marocchino molesto. Ubriaco, aveva anche approcciato una donna baciandola sulla fronte</a>
				<div class="widget_date">16 Settembre 2020</div>
			    </div>
			<div class="clear"></div>
			</li>
							<li>
								<a href="https://www.vocidicitta.it/attualita/torino-rientra-in-casa-della-ex-dopo-averle-rapinato-il-cellulare-arrestato-dalla-squadra-volante/">
					
				<span class="post_img_box">
				                <img src="https://www.vocidicitta.it/wp-content/uploads/2019/07/palermo-la-polizia-indaga-su-due-rapine-messe-a-segno-in-due-farmacie-b8ffc5596a9bdcfeba8f46d195752d13-jpg-300x213.jpg" alt="Torino: rientra in casa della ex dopo averle rapinato il cellulare, arrestato dalla Squadra Volante" title="Torino: rientra in casa della ex dopo averle rapinato il cellulare, arrestato dalla Squadra Volante" />
				</span>
				</a>
								<div class="widget_info">
				<a class="widget_title" href="https://www.vocidicitta.it/attualita/torino-rientra-in-casa-della-ex-dopo-averle-rapinato-il-cellulare-arrestato-dalla-squadra-volante/" rel="bookmark">Torino: rientra in casa della ex dopo averle rapinato il cellulare, arrestato dalla Squadra Volante</a>
				<div class="widget_date">16 Settembre 2020</div>
			    </div>
			<div class="clear"></div>
			</li>
						</ul>
			</div><div class="footer-widget" id="text-42">			<div class="textwidget"><h1><a href="https://instagram.com/vocidicitta?igshid=1fn31vb1i8dra">SEGUICI SU INSTAGRAM</a></h1>
</div>
		</div> 	

</div>
    </div>
   
</div>


<div id="footer_bottom"> 

    <div id="credit">     
	 &copy; 	  Voci di Città 2018 - Tutti i diritti riservati<br>Registrazione Tribunale di Catania n. 27/2011 del 29/12/2011 <br> Direttore Responsabile: Andrea Lo Giudice <br>Editore: Associazione Culturale  
	  <br>Powered by <a href="http://www.rainbowweb.it" target="blank"> rainbowweb.it</a>
    </div>	


</div>

<script type="text/javascript">
jQuery(document).ready(function($){
	$(".tagcloud a").hover(function() {
    $(this).animate({ backgroundColor: "#ff0000" }, 200);
    },function() {
    $(this).animate({ backgroundColor: "#444" }, 200);
    });
});
</script>

</div>

<input check=" " type="hidden" name="web_url" class="web_url" value="https://www.vocidicitta.it/wp-admin/admin-ajax.php"/><input check=" " type="hidden" name="ai_home_url" class="ai_home_url" value="https://www.vocidicitta.it"/><style>
#spmask {
  position:absolute;
  left:0;
  top:0;
  z-index:9999;
  background-color:#000;
  display:none;
}
  
#boxes .window {
  position:fixed;  left:0;
  top:0;
  width:auto;
  height:auto;
  display:none;
  z-index:9999;
  padding:20px;
    	border-radius: 5px;
  	-moz-border-radius: 5px;
  	-webkit-border-radius: 5px;
    box-shadow: 0 0 18px rgba(0, 0, 0, 0.4);
}

#boxes #dialog {
  max-width:800px; 
  height:auto;
  _width:0;
  white-space:normal;
  overflow:visible;
  padding:10px;
  background-color:#ffffff;
  border:3px solid #000080;
  font-family:Georgia !important;
  font-size:15px !important;
 
  
}

*html #boxes .window {
    position: absolute;
}

#boxes .window .close
{
	 
background-attachment: scroll;
background-clip: border-box;
background-color: transparent;
background-image: url(https://www.vocidicitta.it/wp-content/plugins/simple-popup/images/close.png );
background-origin: padding-box;
background-position: 0% 0%;
background-repeat: no-repeat;
background-size: auto;
height: 36px;
right: -19px;
margin:0px 0px 0px 0px;
padding:0px 0px 0px 0px;
position: absolute;
top: -19px;
width: 36px;
 
}

#sp_credit_link
{
	padding:10px;
	width:auto;
	height: 36px;
	text-align:center;
	margin-bottom: 0px;
	margin-left: 0px;
	margin-right: 0px;
	margin-top: 0px;
	padding-bottom: 0px;
	padding-left: 0px;
	padding-right: 0px;
	padding-top: 0px;
	position: absolute;
	bottom: -40px;
	
 }

</style>
<div id="spmask"></div>
						</div><a id="simple-popup" name="simplepopup" href="#dialog"></a><div id="boxes"><div id="dialog" class="window"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fvocidicitta&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=872733192777917" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:200px;" allowTransparency="true"></iframe><a class="close" href="#"></a></div></div>
	<div id="fb-root"></div>
	<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.vocidicitta.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vocidicitta.it/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.vocidicitta.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/wp-author-box-lite/lib/js/jquery.a-tab.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/wp-author-box-lite/lib/js/jquery.wpautbox.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/yet-another-stars-rating/includes/js/rater-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yasrCommonData = {"restEndpoint":"https:\/\/www.vocidicitta.it\/wp-json\/","ajaxurl":"https:\/\/www.vocidicitta.it\/wp-admin\/admin-ajax.php","visitorStatsEnabled":"yes","loaderHtml":"<div id=\"loader-visitor-rating\" style=\"display: inline\">\u00a0  <img src=https:\/\/www.vocidicitta.it\/wp-content\/plugins\/yet-another-stars-rating\/includes\/img\/loader.gif title=\"yasr-loader\" alt=\"yasr-loader\">\n                                 <\/div>","nonce":"ebce9dac2a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/yet-another-stars-rating/includes/js/yasr-front.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/yet-another-stars-rating/includes/js/tippy.all.min.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/auto-thickbox/js/auto-thickbox.min.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/themes/vdc/js/jquery.columnizer.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/themes/vdc/js/carousel.min.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/themes/vdc/js/carousel_plugins.min.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/js_composer/assets/lib/flexslider/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/themes/vdc/js/ddsmoothmenu.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/themes/vdc/js/jquery.easing.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/themes/vdc/js/jquery.mosaicflow.min.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/themes/vdc/js/jquery.color.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/themes/vdc/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/themes/vdc/js/jquery.tipTip.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/themes/vdc/js/modernizr.custom.46884.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/js_composer/assets/lib/jquery-waypoints/waypoints.min.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/themes/vdc/js/custom.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/super-socializer/js/front/social_login/general.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/super-socializer/js/front/facebook/sdk.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/super-socializer/js/front/facebook/commenting.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/super-socializer/js/front/sharing/sharing.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.vocidicitta.it\/wp-admin\/admin-ajax.php","post_id":"311462","plugin_dir":"https:\/\/www.vocidicitta.it\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"2","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true","cookie_expiration":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.vocidicitta.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/themes/vdc/js/jquery.modern-ticker.min.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.vocidicitta.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/themes/vdc/js/jquery.totemticker.min.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/print-o-matic/printomat.js'></script>

  <button data-href="#moove_gdpr_cookie_modal" id="moove_gdpr_save_popup_settings_button" style='display: block;bottom: 20px; left: 20px;' class="button-visible gdpr-floating-button-custom-position">
    <span class="moove_gdpr_icon"><span class="gdpr-icon moovegdpr-advanced"></span></span>
    <span class="moove_gdpr_text">Impostazione cookies</span>
  </button>

<!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="lity-hide" role="dialog">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
    <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><span class="gdpr-icon moovegdpr-arrow-close"></span></a>
    <div class="moove-gdpr-modal-left-content">
      
<div class="moove-gdpr-company-logo-holder">
  <img src="https://www.vocidicitta.it/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Voci di Città" class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->      <ul id="moove-gdpr-menu">
        
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Impostazione cookies</span></button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Cookies strettamente necessari</span></button>
  </li>




  <li class="menu-item-moreinfo menu-item-off">
    <button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-policy"></span> <span class="gdpr-nav-tab-title">Pagine informative</span></button>
  </li>
      </ul>
      
<div class="moove-gdpr-branding-cnt">
  </div>
<!--  .moove-gdpr-branding -->    </div>
    <!--  .moove-gdpr-modal-left-content -->
    <div class="moove-gdpr-modal-right-content">
      <div class="moove-gdpr-modal-title">
         
      </div>
      <!-- .moove-gdpr-modal-ritle -->
      <div class="main-modal-content">

        <div class="moove-gdpr-tab-content">
          
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Impostazione cookies</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>Questo sito Web utilizza i cookie per consentirci di offrire la migliore esperienza utente possibile. Le informazioni sui cookie sono memorizzate nel tuo browser. Possono essere solo di sessione o permanenti.  Clicca sul tasto a sinistra "pagine informative" per visionare la nostra policy.</p>
<p><strong>Grazie per la collaborazione.</strong></p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->          
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookies strettamente necessari</span>
    <div class="moove-gdpr-tab-main-content">
      <p>I cookie necessari aiutano a contribuire a rendere fruibile un sito web abilitando le funzioni di base come la navigazione della pagina e l'accesso alle aree protette del sito. Il sito web non può funzionare correttamente senza questi cookie.</p>
      <div class="moove-gdpr-status-bar gdpr-checkbox-disabled checkbox-selected">
        <form>
          <fieldset>
            <label class='gdpr-acc-link' for="moove_gdpr_strict_cookies" >disattiva</label>
            <label class="cookie-switch">                            
              <input type="checkbox" disabled checked="checked"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Abilitato" data-text-disabled="Disabilitato"></span>
            </label>
          </fieldset>
        </form>
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>Se disabiliti questo cookie, non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti questo sito web dovrai abilitare o disabilitare nuovamente i cookie.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
          
          
          
  <div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Pagine informative</span>
    <div class="moove-gdpr-tab-main-content">
      <ul>
<li><a href="/privacy-policy-and-cookies-2/" target="_blank">Maggiori info sulla nostra Privacy Policy</a></li>
<li><a href="/cookies-policy/" target="_blank">Maggiori info sulla nostra Cookies Policy</a></li>
<li><a href="/gpdr/" target="_blank">Maggiori info su GPDR</a></li>
<li><a href="/richiesta-cancellazione-dati-sensibili/" target="_blank">Maggiori info su come richiedere la cancellazione dei dati</a></li>
</ul>
       
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
        </div>
        <!--  .moove-gdpr-tab-content -->
      </div>
      <!--  .main-modal-content -->
      <div class="moove-gdpr-modal-footer-content">
        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-modal-allow-all button-visible">Abilita tutto</button>
  <button class="mgbutton moove-gdpr-modal-save-settings button-visible">Salva i cambiamenti</button>
</div>
<!--  .moove-gdpr-button-holder -->      </div>
      <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  --><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=872733192777917&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
<!-- Dynamic page generated in 2.707 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-09-26 19:27:23 -->

<!-- super cache -->