


<!DOCTYPE html>

<html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#">

<head> 

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="viewport" content="initial-scale=1.0, user-scalable=no" />

<meta name="viewport" content="maximum-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width">	







<link rel="alternate" type="application/rss+xml" title="Voci di Città RSS Feed" href="https://www.vocidicitta.it/feed/" />

<link rel="alternate" type="application/atom+xml" title="Voci di Città Atom Feed" href="https://www.vocidicitta.it/feed/atom/" />

<link rel="pingback" href="https://www.vocidicitta.it/xmlrpc.php" />

<link href="https://fonts.googleapis.com/css?family=" rel="stylesheet" type="text/css" media="all"/>

<link href="https://fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css" media="all"/>


<!--[if lte IE 7]>

<link rel="stylesheet" type="text/css" href="https://www.vocidicitta.it/wp-content/themes/vdc/css/ie7style.css" media="all" />

<![endif]-->

 <!--[if IE 8]>

<link rel="stylesheet" type="text/css" href="https://www.vocidicitta.it/wp-content/themes/vdc/css/ie8style.css" media="all" />

<script type="text/javascript" src="https://www.vocidicitta.it/wp-content/themes/vdc/js/respond.min.js"></script>

<![endif]-->

 <!--[if IE 9]>

<link rel="stylesheet" type="text/css" href="https://www.vocidicitta.it/wp-content/themes/vdc/css/ie9style.css" media="all" />

<![endif]-->



<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>

<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/jquery-ui.min.js"></script>

<style>
.ssf-blue-wrap {
	color: #ffffff;
}
</style>

<style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style>	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'it_IT', theChampCloseIconPath = 'https://www.vocidicitta.it/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://www.vocidicitta.it', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'it_IT', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://www.vocidicitta.it/voci-di-sport/premier-league-liverpool-e-united-on-fire-scivola-il-tottenham/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://www.vocidicitta.it/voci-di-sport/premier-league-liverpool-e-united-on-fire-scivola-il-tottenham/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://www.vocidicitta.it/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.vocidicitta.it/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "https://www.vocidicitta.it/voci-di-sport/premier-league-liverpool-e-united-on-fire-scivola-il-tottenham/";var heateorSsVerticalSharingShortUrl = "https://www.vocidicitta.it/voci-di-sport/premier-league-liverpool-e-united-on-fire-scivola-il-tottenham/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Premier League: Liverpool e United on fire, scivola il Tottenham</title>
	<meta name="description" content="Nella quattordicesima giornata di Premier League, Liverpool e Manchester United vincono in grande stile, mentre il Tottenham cade in casa col Leicester." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.vocidicitta.it/voci-di-sport/premier-league-liverpool-e-united-on-fire-scivola-il-tottenham/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Premier League: Liverpool e United on fire, scivola il Tottenham" />
	<meta property="og:description" content="Nella quattordicesima giornata di Premier League, Liverpool e Manchester United vincono in grande stile, mentre il Tottenham cade in casa col Leicester." />
	<meta property="og:url" content="https://www.vocidicitta.it/voci-di-sport/premier-league-liverpool-e-united-on-fire-scivola-il-tottenham/" />
	<meta property="og:site_name" content="Voci di Città" />
	<meta property="article:published_time" content="2020-12-22T08:00:28+00:00" />
	<meta property="article:modified_time" content="2020-12-21T23:03:01+00:00" />
	<meta property="og:image" content="https://www.vocidicitta.it/wp-content/uploads/2020/12/24B92EE9-CCFC-4CB7-B50F-120A9518258E.jpeg" />
	<meta property="og:image:width" content="2048" />
	<meta property="og:image:height" content="1272" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vocidicitta.it/#website","url":"https://www.vocidicitta.it/","name":"Voci di Citt\u00e0","description":"L&#039;informazione dal tuo punto di vista","potentialAction":[{"@type":"SearchAction","target":"https://www.vocidicitta.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.vocidicitta.it/voci-di-sport/premier-league-liverpool-e-united-on-fire-scivola-il-tottenham/#primaryimage","inLanguage":"it-IT","url":"https://www.vocidicitta.it/wp-content/uploads/2020/12/24B92EE9-CCFC-4CB7-B50F-120A9518258E.jpeg","width":2048,"height":1272,"caption":"Fonte: Profilo Twitter Premier League"},{"@type":"WebPage","@id":"https://www.vocidicitta.it/voci-di-sport/premier-league-liverpool-e-united-on-fire-scivola-il-tottenham/#webpage","url":"https://www.vocidicitta.it/voci-di-sport/premier-league-liverpool-e-united-on-fire-scivola-il-tottenham/","name":"Premier League: Liverpool e United on fire, scivola il Tottenham","isPartOf":{"@id":"https://www.vocidicitta.it/#website"},"primaryImageOfPage":{"@id":"https://www.vocidicitta.it/voci-di-sport/premier-league-liverpool-e-united-on-fire-scivola-il-tottenham/#primaryimage"},"datePublished":"2020-12-22T08:00:28+00:00","dateModified":"2020-12-21T23:03:01+00:00","author":{"@id":"https://www.vocidicitta.it/#/schema/person/dd67ca0cd14f1b440c47968c71c7ae9a"},"description":"Nella quattordicesima giornata di Premier League, Liverpool e Manchester United vincono in grande stile, mentre il Tottenham cade in casa col Leicester.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.vocidicitta.it/voci-di-sport/premier-league-liverpool-e-united-on-fire-scivola-il-tottenham/"]}]},{"@type":["Person"],"@id":"https://www.vocidicitta.it/#/schema/person/dd67ca0cd14f1b440c47968c71c7ae9a","name":"Dennis Izzo","image":{"@type":"ImageObject","@id":"https://www.vocidicitta.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/cc4070bcb35c72cac0d7a23bb63acc95?s=96&r=g","caption":"Dennis Izzo"},"description":"Coordinatore editoriale di Voci di Citt\u00e0, nasce a Napoli nel 1998. Nel 2016 consegue il diploma scientifico e in seguito si iscrive alla facolt\u00e0 di Giurisprudenza presso l'Universit\u00e0 Federico II di Napoli. Tra le sue tanti passioni figurano la lettura, i viaggi, la politica e la scrittura, ma soprattutto lo sport: prima il calcio, di cui si innamor\u00f2 definitivamente in occasione della vittoria dell'Italia ai Mondiali 2006 in Germania, poi il basket NBA, che lo tiene puntualmente sveglio quasi tutte le notti da ottobre a giugno. Grazie a VdC ha la possibilit\u00e0 di far coesistere tutte queste passioni in un'unica attivit\u00e0. \"Se c\u2019\u00e8 un libro che vuoi leggere, ma non \u00e8 stato ancora scritto, allora devi scriverlo.\""}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Voci di Città &raquo; Feed" href="https://www.vocidicitta.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voci di Città &raquo; Feed dei commenti" href="https://www.vocidicitta.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voci di Città &raquo; Premier League: Liverpool e United on fire, scivola il Tottenham Feed dei commenti" href="https://www.vocidicitta.it/voci-di-sport/premier-league-liverpool-e-united-on-fire-scivola-il-tottenham/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-31622731-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-31622731-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vocidicitta.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- vocidicitta.it is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
			
<style type="text/css">
	h1, h2, h3, h4, h5, h6, #top_title_box, .widget_title, .full_widget_title, .widget_title_two, #home_carousel .jcarousel-skin-tango .carousel_post h1 a, .home_posts_title h2 { font-family:Oswald; }
	.featured_area_content_text, #home_content, #container, .post_one_column h1, .post_mini_one_column h1, .post_two_column h1, .post_three_column h1, .video_widget { font-family:Lato; }	
    
	h1, h2, h3, h4, h5, h6 { color: #!important; }
	.site_title h1 { color: #!important; } 
	.site_title h1:hover { color: #!important; } 
	a { color: #!important; }
	a:hover, .post_one_column h1 a:hover, .post_two_column h1 a:hover, .post_three_column h1 a:hover, .jcarousel-skin-tango .post_three_column h1 a:hover, .post_mini_one_column h1 a:hover, .post h1 a:hover, .post_category a:hover, .post_comments a:hover { color: #!important; }

	.right-heading h3 { color: #!important; } 

	.footer-heading h3 { color: #!important; } 
	.right-widget li a{ color: #!important; }
	.right-widget li a:hover { color: #!important; }
	.footer-widget li a { color: #!important; }
	.footer-widget li a:hover { color: #!important; }
	#crumbs, #crumbs a{ color: #!important; }
	#crumbs a:hover { color: #!important; }
	
	
	#header, #dc_jqaccordion_widget-7-item ul ul li a { background-color: #!important; } 
	
	#mainMenu ul li a { color: #!important; } 
	#mainMenu ul li a:hover, #mainMenu ul li.current-menu-parent > a, #mainMenu ul li.current_page_item > a, #mainMenu ul li.current-menu-ancestor > a, #mainMenu ul li.current-menu-item > a, #mainMenu ul li a:hover { color: #!important; } 
	#mainMenu ul li.current-menu-parent > a, #mainMenu ul li.current_page_item > a, #mainMenu ul li.current-menu-ancestor > a, #mainMenu ul li.current-menu-item > a, #mainMenu ul li a:hover { background: #!important; } 
    #mainMenu ul li.current-menu-parent > a, #mainMenu ul li.current_page_item > a, #mainMenu ul li.current-menu-ancestor > a, #mainMenu ul li.current-menu-item > a, #mainMenu ul li a:hover { color: #!important; } 	
	#mainMenu.ddsmoothmenu ul li ul li a { color: #!important; } 
	#mainMenu.ddsmoothmenu ul li ul li a:hover { color: #!important; } 
	#mainMenu.ddsmoothmenu ul li ul li a, #mainMenu.ddsmoothmenu ul li ul li.current-menu-ancestor > a, #mainMenu.ddsmoothmenu ul li ul li.current-menu-item > a { background: #!important; } 
	#mainMenu.ddsmoothmenu ul li ul li a:hover { background: #!important; } 
	#secondaryMenu ul a, #signin_box a.signin, #login_box a.login, #login_box a, #signin_menu, #login_menu, #lost_pas a { color: #!important; } 
	
	.post_format { background-color: #!important; } 
	.post_format_video { background-color: #!important; } 
	.post_format_image { background-color: #!important; } 
	
	#footer_box, .footer-heading h3 { background: #!important; }
	#footer_bottom { background: #!important; }
	
	.single_title h1 { font-size: 30px!important; } 
    
	#sidemenu li a.open, #sidemenu li a:hover, #sidemenu li:first-child a.open { background-color: #ff0000!important; }
    .footer-heading h3, .archive_title h3 { border-color: #ff0000!important; }
	
	
	
	
</style>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='*-css'  href='https://www.vocidicitta.it/wp-content/plugins/licenza-articolo/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='rdi_style-css'  href='https://www.vocidicitta.it/wp-content/plugins/wp-responsive-data-image/rdi-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.vocidicitta.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vocidicitta.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.vocidicitta.it/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.vocidicitta.it/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.vocidicitta.it/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.vocidicitta.it/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-style-css-css'  href='https://www.vocidicitta.it/wp-content/plugins/author-avatars/blocks/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='acx_smw_widget_style-css'  href='https://www.vocidicitta.it/wp-content/plugins/acurax-social-media-widget/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.vocidicitta.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='arete-custom-style_wp_front_smiley-css'  href='https://www.vocidicitta.it/wp-content/plugins/post-and-page-reactions/css/ai_post_reactions_custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='arete-custom-style_wp_tipsy-css'  href='https://www.vocidicitta.it/wp-content/plugins/post-and-page-reactions/css/ai_post_reactions_tipsy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='arete-custom_ai_smiley_lb_main_css-css'  href='https://www.vocidicitta.it/wp-content/plugins/post-and-page-reactions/css/ai_post_reactions_vex.css' type='text/css' media='all' />
<link rel='stylesheet' id='arete-custom_ai_smiley_lb_css-css'  href='https://www.vocidicitta.it/wp-content/plugins/post-and-page-reactions/css/ai_post_reactions_vex-theme-flat-attack.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.vocidicitta.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.vocidicitta.it/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='printomatic-css-css'  href='https://www.vocidicitta.it/wp-content/plugins/print-o-matic/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sbtt-style-css'  href='https://www.vocidicitta.it/wp-content/plugins/simple-back-to-top//css/sbtt-front.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-wpautbox-tab-css'  href='https://www.vocidicitta.it/wp-content/plugins/wp-author-box-lite/lib/css/jquery-a-tabs.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-wpautbox-css'  href='https://www.vocidicitta.it/wp-content/plugins/wp-author-box-lite/lib/css/wpautbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpautbox-elusive-icon-css'  href='https://www.vocidicitta.it/wp-content/plugins/wp-author-box-lite/includes/ReduxFramework/ReduxCore/assets/css/vendor/elusive-icons/elusive-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.vocidicitta.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='yasrcss-css'  href='https://www.vocidicitta.it/wp-content/plugins/yet-another-stars-rating/includes/css/yasr.css' type='text/css' media='all' />
<style id='yasrcss-inline-css' type='text/css'>

        .yasr-star-rating {
            background-image: url("https://www.vocidicitta.it/wp-content/plugins/yet-another-stars-rating/includes/img/star_2.svg");
        }
        .yasr-star-rating .yasr-star-value {
            background: url("https://www.vocidicitta.it/wp-content/plugins/yet-another-stars-rating/includes/img/star_3.svg") ;
        }
    
</style>
<link rel='stylesheet' id='yasrcsslightscheme-css'  href='https://www.vocidicitta.it/wp-content/plugins/yet-another-stars-rating/includes/css/yasr-table-light.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.vocidicitta.it/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='auto-thickbox-css'  href='https://www.vocidicitta.it/wp-content/plugins/auto-thickbox/css/styles-pre39.css' type='text/css' media='all' />
<link rel='stylesheet' id='my-style-css'  href='https://www.vocidicitta.it/wp-content/themes/vdc/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://www.vocidicitta.it/wp-content/themes/vdc/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.vocidicitta.it/wp-content/themes/vdc/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='woo-css'  href='https://www.vocidicitta.it/wp-content/themes/vdc/css/woo-custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.vocidicitta.it/wp-content/themes/vdc/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.vocidicitta.it/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.vocidicitta.it/wp-content/plugins/author-avatars/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.vocidicitta.it/wp-content/plugins/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.vocidicitta.it/wp-content/plugins/super-socializer/css/share-svg.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.vocidicitta.it/wp-content/plugins/author-avatars/css/shortcode.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.vocidicitta.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/licenza-articolo/js/chiudi.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/dropdown-menu-widget/scripts/include.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/menubar/templates/Superfish/superfish.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/wp-responsive-data-image/responsive-data-image-1.1.5.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.vocidicitta.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/post-and-page-reactions/js/ai_post_reactions_jquery.touch.min.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/post-and-page-reactions/js/ai_post_reactions.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/post-and-page-reactions/js/ai_post_reactions_jquery.tipsy-min.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/post-and-page-reactions/js/ai_post_reactions_vex.combined.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbttback = {"sbttimg":"https:\/\/www.vocidicitta.it\/wp-content\/plugins\/simple-back-to-top\/images\/backtotop.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/simple-back-to-top//js/sbtt.js'></script>
<link rel='https://api.w.org/' href='https://www.vocidicitta.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vocidicitta.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vocidicitta.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.vocidicitta.it/?p=314025' />
<link rel="alternate" type="application/json+oembed" href="https://www.vocidicitta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vocidicitta.it%2Fvoci-di-sport%2Fpremier-league-liverpool-e-united-on-fire-scivola-il-tottenham%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vocidicitta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vocidicitta.it%2Fvoci-di-sport%2Fpremier-league-liverpool-e-united-on-fire-scivola-il-tottenham%2F&#038;format=xml" />



<!-- Starting Styles For Social Media Icon From Acurax International www.acurax.com -->
<style type='text/css'>
#acx_social_widget img 
{
width: 55px; 
}
#acx_social_widget 
{
min-width:0px; 
position: static; 
}
</style>
<!-- Ending Styles For Social Media Icon From Acurax International www.acurax.com -->



<meta property="fb:app_id" content="872733192777917"/>
<!-- WP Menubar 5.6.5: start CSS -->
<link rel="stylesheet" href="https://www.vocidicitta.it/wp-content/plugins/menubar/templates/Basic_46/b-blue.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.vocidicitta.it/wp-content/plugins/menubar/templates/Superfish/ssf-blue.css" type="text/css" media="screen" />
<!-- WP Menubar 5.6.5: end CSS -->

<style>
.ssf-blue-wrap {
    clear: both;
    margin: 0px;
    padding: 0;
    font-size: 14px;
    font-weight: bold;
    height: 36px;
    background: #2d5b81;
    display: block;
    z-index: 49;
	    width: 100%;
}
.ssf-blue {
    float: left;
    width: 100%;
}
.sf-shadow ul {
    list-style: none outside none;
    margin: 0;
    padding: 0;
    width: 200px;
}
</style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.vocidicitta.it/?wordfence_lh=1&hid=3F9163F0E2DAF134EEE6E5460E6693F6');
</script><style type="text/css"></style>
<meta property="article:author" content="https://www.facebook.com/dennis.izzo2" />
<meta property="fb:app_id" content=""><meta property="fb:admins" content="">            <div id="fb-root"></div>
            <script>(function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id))
                        return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
            
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Prossima &gt;","prev":"&lt; Precedente","image":"Immagine","of":"di","close":"Chiudi","loadingAnimation":"https:\/\/www.vocidicitta.it\/wp-content\/plugins\/auto-thickbox\/images\/loadingAnimation.gif"};
try{convertEntities(thickboxL10n);}catch(e){};;
/* ]]> */
</script>
<link rel="shortcut icon" type="image/x-icon" href="https://www.vocidicitta.it/favicon.ico" />

<!-- Dropdown Menu Widget Styles by shailan (https://metinsaylan.com) v1.9.7 on wp5.4.4 -->
<link rel="stylesheet" href="https://www.vocidicitta.it/wp-content/plugins/dropdown-menu-widget/css/shailan-dropdown.min.css" type="text/css" />
<link rel="stylesheet" href="https://www.vocidicitta.it/wp-content/plugins/dropdown-menu-widget/themes/web20.css" type="text/css" />
<style type="text/css" media="all">
	ul.dropdown { white-space: nowrap; }
ul.dropdown li.parent>a{
	padding-right:25px;
}
ul.dropdown li.parent>a:after{
	content:""; position:absolute; top: 45%; right:6px;width:0;height:0;
	border-top:4px solid rgba(0,0,0,0.5);border-right:4px solid transparent;border-left:4px solid transparent }
ul.dropdown li.parent:hover>a:after{
	content:"";position:absolute; top: 45%; right:6px; width:0; height:0;
	border-top:4px solid rgba(0,0,0,0.5);border-right:4px solid transparent;border-left:4px solid transparent }
ul.dropdown li li.parent>a:after{
	content:"";position:absolute;top: 40%; right:5px;width:0;height:0;
	border-left:4px solid rgba(0,0,0,0.5);border-top:4px solid transparent;border-bottom:4px solid transparent }
ul.dropdown li li.parent:hover>a:after{
	content:"";position:absolute;top: 40%; right:5px;width:0;height:0;
	border-left:4px solid rgba(0,0,0,0.5);border-top:4px solid transparent;border-bottom:4px solid transparent }


</style>
<!-- /Dropdown Menu Widget Styles -->

 <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.vocidicitta.it/wp-content/uploads/2017/10/pattern1b.png"); background-position: center top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="icon" href="https://www.vocidicitta.it/wp-content/uploads/2017/11/cropped-favicon512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.vocidicitta.it/wp-content/uploads/2017/11/cropped-favicon512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.vocidicitta.it/wp-content/uploads/2017/11/cropped-favicon512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.vocidicitta.it/wp-content/uploads/2017/11/cropped-favicon512-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			strong { font-weight: bold; }

		</style>
		


<style type="text/css">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</style>


<script src="//d3u598arehftfk.cloudfront.net/prebid_hb_73_141.js" async></script>
<script src = 'https://track.eadv.it/vocidicitta.it.php' async> </script>
</head>






<body data-rsssl=1 class="post-template-default single single-post postid-314025 single-format-standard custom-background Voci di Sport calcio voci-di-sport wpb-js-composer js-comp-ver-4.2.3 vc_responsive">



<div id="all_content"  class="boxed_width" >




  <div id="header_top_menu">

	<div class="inner">



	

	<div id="secondaryMenu" class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-4609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4609"><a href="https://www.vocidicitta.it/le-firme/">Le firme</a></li>
<li id="menu-item-4596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4596"><a href="https://www.vocidicitta.it/annunci-di-lavoro/">Lavoro</a></li>
<li id="menu-item-4597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4597"><a href="https://www.vocidicitta.it/termini-e-condizioni/">Disclaimer</a></li>
<li id="menu-item-4610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4610"><a href="https://www.vocidicitta.it/contatti/">Contatti</a></li>
<li id="menu-item-6945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6945"><a href="https://www.vocidicitta.it/vdc/">Rubriche</a></li>
<li id="menu-item-234204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234204"><a href="https://www.vocidicitta.it/privacy-policy-and-cookies/">Privacy</a></li>
</ul></div>
	

    
    <div id="soc_book">
 

    
    <a href="https://www.facebook.com/vocidicitta">

	<img class="xyz tip" src="https://www.vocidicitta.it/wp-content/themes/vdc/images/facebook_hover.png" alt="Facebook " title="Facebook " />

	</a>

    





	

	<a href="https://twitter.com/Voci_di_Citta">

	<img src="https://www.vocidicitta.it/wp-content/themes/vdc/images/twitter_hover.png" alt="Twitter " title="Twitter " />

	</a>

	


    
    <a href="https://plus.google.com/u/0/116121045327904604830/posts">

	<img class="xyz tip" src="https://www.vocidicitta.it/wp-content/themes/vdc/images/vimeo_hover.png" alt="Google Plus " title="Google Plus " />

	</a>

    

    <a href="https://www.instagram.com/vocidicitta/">

	<img class="xyz tip" src="https://www.vocidicitta.it/wp-content/themes/vdc/images/flickr_hover.png" alt="Instagram " title="Instagram " />

	</a>

    
  
    <a href="https://www.linkedin.com/company-beta/11045106/">

	<img class="xyz tip" src="https://www.vocidicitta.it/wp-content/themes/vdc/images/linkedin_hover.png" alt="Linkedin " title="Linkedin " />

	</a>

    


	

  
    <a href="https://www.youtube.com/user/vocidicitta">

	<img class="xyz tip" src="https://www.vocidicitta.it/wp-content/themes/vdc/images/youtube_hover.png" alt="Youtube " title="Youtube " />

	</a>

    




	



  

	

	

  

	

	
    <div class="cerca"><form class="search" method="get" action="https://www.vocidicitta.it/">
	<input type="text" name="s" id="s" placeholder="Cerca" />
</form></div>
    </div>  

    
	

	

</div>

	

</div>
	



<div id="header">



<div class="inner">

    
	<div id="title_box">

	
	

	
	

	    <a href="https://www.vocidicitta.it">

		    
		    <img src="https://www.vocidicitta.it/wp-content/uploads/2015/02/PNGlogovdcdefinitivo1livellop2.png" alt="Logo" id="logo"/>

	    </a>

	  

	 	

	
    </div>





    


	    
	

		
		<div id="banner_header_728">

			

		

		
		<a href="https://www.vocidicitta.it/contatti/" rel="attachment wp-att-271825"><img class="aligncenter size-full wp-image-271825" src="https://www.vocidicitta.it/wp-content/uploads/2016/01/ads650x80.jpg" /></a>
		</div>

		

	    	

		

		

	

</div>	

</div>



<div class="clear"></div>



<div id="menu_box">

    <div id="mainMenu" class="ddsmoothmenu"><ul id="menu-menuvocidicitta" class="menu"><li id="menu-item-6914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6914"><a href="https://www.vocidicitta.it/">Home</a></li>
<li id="menu-item-3021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3021"><a href="https://www.vocidicitta.it/category/best-politik/">Best politik</a>
<ul class="sub-menu">
	<li id="menu-item-259983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259983"><a href="https://www.vocidicitta.it/category/best-politik/estera/">Estera</a></li>
	<li id="menu-item-259984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259984"><a href="https://www.vocidicitta.it/category/best-politik/interna/">Interna</a></li>
</ul>
</li>
<li id="menu-item-3020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3020"><a href="https://www.vocidicitta.it/category/attualita/">Attualità</a>
<ul class="sub-menu">
	<li id="menu-item-244987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244987"><a href="https://www.vocidicitta.it/category/attualita/incontri/">Incontri</a></li>
</ul>
</li>
<li id="menu-item-3022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3022"><a href="https://www.vocidicitta.it/category/business-2/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-256372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256372"><a href="https://www.vocidicitta.it/category/business-2/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-3036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3036"><a href="https://www.vocidicitta.it/category/societas/">Societas</a>
<ul class="sub-menu">
	<li id="menu-item-244989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244989"><a href="https://www.vocidicitta.it/category/societas/high-school/">High school</a></li>
	<li id="menu-item-256374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256374"><a href="https://www.vocidicitta.it/category/societas/pentole-e-padelle/">Pentole e padelle</a></li>
	<li id="menu-item-3037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3037"><a href="https://www.vocidicitta.it/category/societas/fashion/">Fashion</a></li>
	<li id="menu-item-3038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3038"><a href="https://www.vocidicitta.it/category/societas/gossip/">Gossip</a></li>
</ul>
</li>
<li id="menu-item-3035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3035"><a href="https://www.vocidicitta.it/category/sex-revolution/">Sex revolution</a>
<ul class="sub-menu">
	<li id="menu-item-259985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259985"><a href="https://www.vocidicitta.it/category/sex-revolution/problemi-di-coppia/">Problemi di coppia</a></li>
</ul>
</li>
<li id="menu-item-3026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3026"><a href="https://www.vocidicitta.it/category/dante-socrate/">Dante &#038; Socrate</a>
<ul class="sub-menu">
	<li id="menu-item-256375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256375"><a href="https://www.vocidicitta.it/category/dante-socrate/art-attack/">Art attack</a></li>
	<li id="menu-item-244988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244988"><a href="https://www.vocidicitta.it/category/dante-socrate/smart-language/">Smart language</a></li>
</ul>
</li>
<li id="menu-item-3018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3018"><a href="https://www.vocidicitta.it/category/after-big-bang/">After Big Bang</a>
<ul class="sub-menu">
	<li id="menu-item-259982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259982"><a href="https://www.vocidicitta.it/category/after-big-bang/green-planet/">Green planet</a></li>
	<li id="menu-item-256377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256377"><a href="https://www.vocidicitta.it/category/after-big-bang/pillole-di-asclepio/">Pillole di Asclepio</a></li>
</ul>
</li>
<li id="menu-item-3033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3033"><a href="https://www.vocidicitta.it/category/itech/">Tech</a>
<ul class="sub-menu">
	<li id="menu-item-3034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3034"><a href="https://www.vocidicitta.it/category/itech/app/">App</a></li>
	<li id="menu-item-214848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214848"><a href="https://www.vocidicitta.it/category/itech/motori/">Motori</a></li>
</ul>
</li>
<li id="menu-item-3027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3027"><a href="https://www.vocidicitta.it/category/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-3030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3030"><a href="https://www.vocidicitta.it/category/entertainment/settima-arte/">Settima arte</a></li>
	<li id="menu-item-3031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3031"><a href="https://www.vocidicitta.it/category/entertainment/tubo-catodico/">Tubo catodico</a></li>
	<li id="menu-item-275516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275516"><a href="https://www.vocidicitta.it/category/entertainment/dietro-le-quinte/">Dietro le quinte</a></li>
	<li id="menu-item-3028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3028"><a href="https://www.vocidicitta.it/category/entertainment/pentagramma/">Pentagramma</a></li>
	<li id="menu-item-3032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3032"><a href="https://www.vocidicitta.it/category/entertainment/web-factory/">Web factory</a></li>
	<li id="menu-item-3029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3029"><a href="https://www.vocidicitta.it/category/entertainment/sala-giochi/">Sala giochi</a></li>
	<li id="menu-item-3043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3043"><a target="_blank" rel="noopener noreferrer" href="http://www.vocidisport.it/">Voci di Sport</a></li>
</ul>
</li>
<li id="menu-item-4584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4584"><a href="https://www.vocidicitta.it/category/citta/">Città</a>
<ul class="sub-menu">
	<li id="menu-item-214847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214847"><a href="https://www.vocidicitta.it/category/citta/bologna/">Bologna</a></li>
	<li id="menu-item-256379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256379"><a href="https://www.vocidicitta.it/category/citta/firenze/">Firenze</a></li>
	<li id="menu-item-256380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256380"><a href="https://www.vocidicitta.it/category/citta/milano/">Milano</a></li>
	<li id="menu-item-275515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275515"><a href="https://www.vocidicitta.it/category/citta/parma/">Parma</a></li>
	<li id="menu-item-244971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244971"><a href="https://www.vocidicitta.it/category/citta/roma/">Roma</a></li>
	<li id="menu-item-256381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256381"><a href="https://www.vocidicitta.it/category/citta/torino/">Torino</a></li>
	<li id="menu-item-244966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244966"><a href="https://www.vocidicitta.it/category/citta/agrigento/">Agrigento</a></li>
	<li id="menu-item-244967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244967"><a href="https://www.vocidicitta.it/category/citta/caltanissetta/">Caltanissetta</a></li>
	<li id="menu-item-3024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3024"><a href="https://www.vocidicitta.it/category/citta/catania/">Catania</a></li>
	<li id="menu-item-244968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244968"><a href="https://www.vocidicitta.it/category/citta/enna/">Enna</a></li>
	<li id="menu-item-244969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244969"><a href="https://www.vocidicitta.it/category/citta/messina/">Messina</a></li>
	<li id="menu-item-3025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3025"><a href="https://www.vocidicitta.it/category/citta/palermo/">Palermo</a></li>
	<li id="menu-item-244970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244970"><a href="https://www.vocidicitta.it/category/citta/ragusa/">Ragusa</a></li>
	<li id="menu-item-244972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244972"><a href="https://www.vocidicitta.it/category/citta/siracusa/">Siracusa</a></li>
	<li id="menu-item-244973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244973"><a href="https://www.vocidicitta.it/category/citta/trapani/">Trapani</a></li>
</ul>
</li>
<li id="menu-item-3039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3039"><a href="https://www.vocidicitta.it/category/voci-dateneo/">Voci d’Ateneo</a>
<ul class="sub-menu">
	<li id="menu-item-233883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233883"><a href="https://www.vocidicitta.it/category/voci-dateneo/unibo-2/">UniBO</a></li>
	<li id="menu-item-3041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3041"><a href="https://www.vocidicitta.it/category/voci-dateneo/unict/">UniCT</a></li>
</ul>
</li>
</ul></div>
</div>

<div id="menu_box2">
<div id="mainMenu2" class="ddsmoothmenu">
<ul id="menu-menuvocidicitta" class="menu">
</ul>
<!-- WP Menubar 5.6.5: start menu vds, template Superfish, CSS ssf-blue.css -->

<script type="text/javascript">
// <![CDATA[
jQuery(document).ready(function($) {
$("ul.ssf-blue").superfish ({
    hoverClass:    "wpm-hover",        
    delay:         500,                
    animation:     {opacity:"show"}, 
    speed:         "slow",         
    autoArrows:    true,               
    dropShadows:   true,               
    disableHI:     true
});
}); 
// ]]>
</script>

<div class="ssf-blue-wrap">
<ul class="ssf-blue"><img style="margin: 0px 0px 0px 0px;" src="https://www.vocidicitta.it/wp-content/uploads/2017/09/vocidisportp.png" alt="vocidisportp" width="76" height="30" /><li class="selected"><a href="https://www.vocidicitta.it/category/voci-di-sport/"  target="_parent", title="Voci di Sport">Voci di Sport</a></li><li class="selected"><a href="https://www.vocidicitta.it/category/voci-di-sport/calcio/"  target="_parent", title="Calcio">Calcio</a><ul><li><a href="https://www.vocidicitta.it/category/voci-di-sport/calcio/serie-a/" >Serie A</a></li><li><a href="https://www.vocidicitta.it/category/voci-di-sport/calcio/serie-b/" >Serie B</a></li><li><a href="https://www.vocidicitta.it/category/voci-di-sport/calcio/euro-racconti/" >Euro racconti</a></li><li><a href="https://www.vocidicitta.it/category/voci-di-sport/calcio/fantasie-sudamericane/" >Fanstasie sudamericane</a></li></ul></li><li><a href="https://www.vocidicitta.it/category/voci-di-sport/motogp/"  target="_parent", title="MotoGP">MotoGP</a></li><li><a href="https://www.vocidicitta.it/category/voci-di-sport/formula-1/"  target="_parent", title="Formula 1">Formula 1</a></li><li><a href="https://www.vocidicitta.it/category/voci-di-sport/basket/"  target="_parent", title="Basket">Basket</a></li><li><a href="https://www.vocidicitta.it/category/voci-di-sport/pallavolo/"  target="_parent", title="Pallavolo">Pallavolo</a></li><li><a href="https://www.vocidicitta.it/category/voci-di-sport/tennis/"  target="_parent", title="Tennis">Tennis</a></li><li><a href="https://www.vocidicitta.it/category/voci-di-sport/personaggi/"  target="_parent", title="Personaggi">Personaggi</a></li><li><a href="https://www.vocidicitta.it/category/best-politik/"  target="_parent", title="Altri sport">Altri sport</a></li></ul>
</div>
<div class="ssf-blue-after"></div>
<!-- WP Menubar 5.6.5: end menu vds, template Superfish, CSS ssf-blue.css -->
</div>






<script type="text/javascript">
(function($){ 
$(window).load(function(){ 
$(".ticker1").modernTicker({
effect:"scroll",
scrollType:"continuous",
scrollStart:"inside",
scrollInterval:20,
transitionTime:500,
autoplay:true
});
})
})(jQuery);
</script>

<div class="ticker_box">
<div class="inner">
	
	<div class="ticker1 modern-ticker mt-square">
	<div class="mt-body">
	<div class="mt-label">VocidiCittà</div>
	<div class="mt-news">
	<ul>
	
						
		
    	
	
	<li>
	<a class="custom_cat_class calcio" href="https://www.vocidicitta.it/category/voci-di-sport/calcio/">Calcio</a>				
	<a href="https://www.vocidicitta.it/voci-di-sport/premier-league-liverpool-e-united-on-fire-scivola-il-tottenham/">Premier League: Liverpool e United on fire, scivola il Tottenham</a>
	</li>
	
		
	
	<li>
	<a class="custom_cat_class best-politik" href="https://www.vocidicitta.it/category/best-politik/">Best politik</a>				
	<a href="https://www.vocidicitta.it/best-politik/v-day-in-europa-i-prezzi-dei-vaccini-resi-noti-per-sbaglio/">Quanto costerà il V-day all&#8217;Europa? Tutti i prezzi dei vaccini resi noti per sbaglio</a>
	</li>
	
		
	
	<li>
	<a class="custom_cat_class problemi-di-coppia" href="https://www.vocidicitta.it/category/sex-revolution/problemi-di-coppia/">Problemi di coppia</a>				
	<a href="https://www.vocidicitta.it/sex-revolution/problemi-di-coppia/tradimento-e-scienziati-perche-si-tradisce-il-partner-ecco-cosa-dice-la-scienza/">Tradimento e scienziati: perché si tradisce il partner? Ecco cosa dice la scienza</a>
	</li>
	
		
	
	<li>
	<a class="custom_cat_class messina" href="https://www.vocidicitta.it/category/citta/messina/">Messina</a>				
	<a href="https://www.vocidicitta.it/voci-di-sport/santi-smedile-confermato-presidente-provinciale-del-centro-sportivo-italiano-di-messina/">Santi Smedile confermato presidente provinciale del Centro Sportivo Italiano di Messina</a>
	</li>
	
		
	
	<li>
	<a class="custom_cat_class calcio" href="https://www.vocidicitta.it/category/voci-di-sport/calcio/">Calcio</a>				
	<a href="https://www.vocidicitta.it/voci-di-sport/calcio/euro-racconti/la-liga-messi-da-leggenda-vincono-atletico-e-real-madrid/">La Liga: Messi da leggenda, vincono Atletico e Real Madrid</a>
	</li>
	
		
	
	<li>
	<a class="custom_cat_class basket" href="https://www.vocidicitta.it/category/voci-di-sport/basket/">Basket</a>				
	<a href="https://www.vocidicitta.it/voci-di-sport/guida-alla-stagione-nba-2020-2021-parte-la-caccia-allanello/">Guida alla stagione NBA 2020-2021: parte la caccia all’anello</a>
	</li>
	
		
	
	<li>
	<a class="custom_cat_class calcio" href="https://www.vocidicitta.it/category/voci-di-sport/calcio/">Calcio</a>				
	<a href="https://www.vocidicitta.it/voci-di-sport/calcio/serie-a-top-flop-la-juventus-firma-un-poker-maran-ai-saluti/">Serie A, top &amp; flop: la Juventus firma un poker, Maran ai saluti</a>
	</li>
	
		
	
	<li>
	<a class="custom_cat_class agrigento" href="https://www.vocidicitta.it/category/citta/agrigento/">Agrigento</a>				
	<a href="https://www.vocidicitta.it/citta/agrigento/viaggio-a-caltabellotta-alla-scoperta-del-castello/">Viaggio a Caltabellotta: alla scoperta del Castello</a>
	</li>
	
		
	
	<li>
	<a class="custom_cat_class travel" href="https://www.vocidicitta.it/category/business-2/travel/">Travel</a>				
	<a href="https://www.vocidicitta.it/business-2/rovaniemi-a-casa-di-babbo-natale-tra-ghiacci-renne-e-magia/">Rovaniemi, a casa di Babbo Natale tra ghiacci, renne e magia</a>
	</li>
	
		
	
	<li>
	<a class="custom_cat_class fashion" href="https://www.vocidicitta.it/category/societas/fashion/">Fashion</a>				
	<a href="https://www.vocidicitta.it/societas/moda-natale-2020-i-migliori-brand-a-confronto/">Moda Natale 2020: i migliori brand a confronto</a>
	</li>
	
	 
       
	
	</ul>
	</div>
	<div class="mt-controls"><div class="mt-prev"></div><div class="mt-play"></div><div class="mt-next"></div></div>
	</div>
	</div>
	
</div>
</div>

<div class="clear"></div>	





	


	

<div class="inner_woo">
<div id="main_content"> 

<div class="inner">



<div class="big_image_cover">

<img src="https://www.vocidicitta.it/wp-content/uploads/2020/12/24B92EE9-CCFC-4CB7-B50F-120A9518258E-1140x708.jpeg" alt="Premier League: Liverpool e United on fire, scivola il Tottenham" title="Premier League: Liverpool e United on fire, scivola il Tottenham" />
<div class="photo_bg_shadow"></div>

<div class="photo_bg_inner">
	
	<div class="post_meta_line">
		<div class="post_time">22 Dicembre 2020</div> 
		<div class="post_cats"><a class="custom_cat_class calcio" href="https://www.vocidicitta.it/category/voci-di-sport/calcio/" title="Calcio">Calcio</a><a class="custom_cat_class voci-di-sport" href="https://www.vocidicitta.it/category/voci-di-sport/" title="Voci di Sport">Voci di Sport</a></div>  
		<div class="post_views"></div>
	</div> 
    <div class="clear"></div>
	<h1>Premier League: Liverpool e United on fire, scivola il Tottenham</h1> 
</div>

</div>



	

<div id="single_content" class=""> 	

	
    <div class="single_post" id="post-314025" class="post-314025 post type-post status-publish format-standard has-post-thumbnail hentry category-calcio category-voci-di-sport tag-premier tag-premier-league tag-liverpool tag-manchester-united tag-tottenham tag-ancelotti tag-everton tag-mourinho calcio voci-di-sport">
	
		
			
		
	<div id="content_bread_panel">	
<div id="crumbs"><a href="https://www.vocidicitta.it">Home</a> &raquo; <a href="https://www.vocidicitta.it/category/voci-di-sport/">Voci di Sport</a> &raquo; <a href="https://www.vocidicitta.it/category/voci-di-sport/calcio/">Calcio</a> &raquo; <span class="current">Premier League: Liverpool e United on fire, scivola il Tottenham</span></div></div>
<div class="clear"></div>
	
		
    <div class="clear"></div>
	
    <div class="single_text">
	    <div class='wpfblike' style='height: 40px;'><iframe src='https://www.facebook.com/plugins/like.php?href=https://www.vocidicitta.it/voci-di-sport/premier-league-liverpool-e-united-on-fire-scivola-il-tottenham/&amp;layout=button_count&amp;show_faces=false&amp;width=270&amp;action=like&amp;colorscheme=light&amp;send=true' scrolling='no' frameborder='0' allowTransparency='true' style='border:none; overflow:hidden; width:270px;'></iframe></div><div class="ai_main_container_reactions"><h5>5 minuti (tempo di lettura)</h5><p class="p1"><span class="s1"><strong>N</strong>ella quattordicesima giornata di <strong><em>Premier League</em></strong>, l’ultima prima di Natale, tanti risultati degni di nota e soprattutto un mucchio di gol: sono ben, infatti, le reti messe a segno nelle dieci partite disputatesi tra venerdì e lunedì. Il <strong><em>Liverpool</em></strong> blinda il primo posto e si prepara a festeggiare un Natale da capolista per il secondo anno consecutivo. I <em>Reds</em> <a href="https://www.vocidicitta.it/voci-di-sport/premier-league-uragano-leeds-klopp-beffa-mourinho/">si confermano al comando della classifica</a> in grande stile, battendo il <strong><em>Crystal Palace</em></strong> in trasferta con un pesantissimo 7-0 (vittoria più larga in trasferta nella storia del Liverpool).</span></p><div class="9Eq6IJdc" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!--<br>
<nizio codice Medium Rectangle (300x250) eADV.it per il sito vocidicitta.it 
<script type="text/javascript">
(function() {var id = 'eadv-2-' + Math.random().toString(36).substr(2) + (new Date().getTime());document.write(String.fromCharCode(60,115)+'cript async="async" defer="defer" type="text/javascript" id="' + id + '" sr' + 'c="https://www.eadv.it/track/?x=01-19284-54-2-37-0-95-12-5e-300x250-bd-0-5b-4452&u=vtoic.iadtitci&async=' + id + '">'+String.fromCharCode(60)+'/sc' + 'ript>');})();
</script>
Fine codice Medium Rectangle (300x250) eADV.it per il sito vocidicitta.it 
<br>--></div>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="in" dir="ltr">57&#39; Salah subbed on 🔄<br />68&#39; Salah assist 🅰️<br />81&#39; Salah goal ⚽️<br />84&#39; Salah goal ⚽️</p>
<p>Mohamed Salah, everybody 👏<a href="https://twitter.com/hashtag/CRYLIV?src=hash&amp;ref_src=twsrc%5Etfw">#CRYLIV</a> <a href="https://t.co/0bsaAHTiwQ">pic.twitter.com/0bsaAHTiwQ</a></p>
<p>&mdash; Premier League (@premierleague) <a href="https://twitter.com/premierleague/status/1340304251600384001?ref_src=twsrc%5Etfw">December 19, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p class="p1"><span class="s1">A Selhurst Park, <strong>Minamino</strong> apre le danze dopo appena tre minuti, siglando il suo primo gol in terra inglese, quindi <strong>Mané</strong> raddoppia a dieci minuti dal termine del primo tempo, sfruttando al meglio un assist di <strong>Firmino</strong> e segnando al <strong><em>Palace</em></strong> per la settima partita consecutiva. Il brasiliano si mette poi in proprio in avvio di ripresa, firmando il terzo gol con un esterno destro che beffa <strong>Guaita</strong>, <strong>Henderson</strong> cala il poker e nuovamente <strong>Firmino</strong> finalizza al meglio un’azione avviata da <strong>Salah</strong>.</span></p>
<p class="p1"><span class="s1">Quest’ultimo, partito dalla panchina per la prima volta in questa stagione ed entrato in campo nella ripresa, nel finale di gara realizza la doppietta che fa calare il sipario su un match a dir poco a senso unico. Il <strong><em>Liverpool</em></strong> di <strong>Jürgen</strong> <strong>Klopp</strong> stravince il confronto con il <strong><em>Crystal Palace</em> </strong>dell’ex di turno <strong>Roy</strong> <strong>Hodgson </strong>&#8211; che <a href="https://www.vocidicitta.it/voci-di-sport/premier-league-tottenham-e-liverpool-bloccate-ancelotti-batte-lampard/">una settimana fa aveva fermato il Tottenham</a>&#8211; sale a quota 31 punti in classifica e lancia un messaggio chiaro a tutte le inseguitrici.</span></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Always making things happen 💪<a href="https://twitter.com/hashtag/TOTLEI?src=hash&amp;ref_src=twsrc%5Etfw">#TOTLEI</a> | <a href="https://twitter.com/vardy7?ref_src=twsrc%5Etfw">@vardy7</a> <a href="https://t.co/QnLMH7WXIi">pic.twitter.com/QnLMH7WXIi</a></p>
<p>&mdash; Premier League (@premierleague) <a href="https://twitter.com/premierleague/status/1340683989057679360?ref_src=twsrc%5Etfw">December 20, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p class="p3"><span class="s2">Tra queste, proprio gli <em>Spurs </em>di <a href="https://www.vocidicitta.it/voci-di-sport/tottenham-finita-lera-pochettino-mourinho-torna-pista/"><strong>José</strong> <strong>Mourinho</strong></a>, che crollano tra le mura amiche sotto i colpi del <strong><em>Leicester</em></strong> e incassano la seconda sconfitta consecutiva per la prima volta dallo scorso 1 marzo. Le <em>Foxes</em> riescono a controllare la gara senza particolari patemi d’animo, portandosi in vantaggio nel recupero del primo tempo con un calcio di rigore del sempre puntuale bomber <strong>Jamie Vardy</strong> e trovando la via del raddoppio all’ora di gioco grazie a un’autorete di <strong>Alderweireld</strong>, che devia nella propria porta un colpo di testa dello stesso <strong>Vardy</strong>. </span></p>
<p class="p3"><span class="s2">Il <strong><em>Tottenham</em></strong> non riesce mai a dare l’impressione di potersi rimettere in carreggiata e scivola a -6 dalla vetta occupata dal <strong><em>Liverpool</em></strong>. </span><span class="s2">Tutt’altro umore in casa <strong><em>Everton</em></strong>, con i <em>Toffees</em> che hanno ritrovato l’entusiasmo e la continuità che avevano caratterizzato l’inizio di stagione. Gli uomini di <a href="https://www.vocidicitta.it/voci-di-sport/la-nuova-sfida-di-carlo-ancelotti-portare-in-alto-lambizioso-everton/"><strong>Carlo</strong> <strong>Ancelotti</strong></a>, infatti, portano a casa la terza vittoria di fila, superando per 2-1 l’<strong><em>Arsenal</em></strong> a Goodison Park.</span></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Another 3 points. Another evening full of support from our amazing fans in the stadium. <a href="https://twitter.com/hashtag/COYB?src=hash&amp;ref_src=twsrc%5Etfw">#COYB</a> <a href="https://t.co/MYrq0bNY31">pic.twitter.com/MYrq0bNY31</a></p>
<p>&mdash; Carlo Ancelotti (@MrAncelotti) <a href="https://twitter.com/MrAncelotti/status/1340399407544610817?ref_src=twsrc%5Etfw">December 19, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p class="p3"><span class="s2">Dopo un primo tempo equilibrato e chiusosi sul risultato di parità (1-1), per effetto di un autogol di <strong>Holding</strong> da una parte e di un calcio di rigore di <strong>Pépé</strong> dall’altra, nella ripresa è <strong>Holgate</strong> a segnare la rete che vale il definitivo 2-1 e permette all’<strong><em>Everton</em></strong> di portarsi al quarto posto in classifica e tornare a dire la sua in ottica titolo dopo un periodo piuttosto complicato tra la fine di ottobre e l’inizio di dicembre. </span>Per l’<strong><em>Arsenal</em></strong>, invece, si tratta della quarta sconfitta nelle ultime sei giornate di <strong><em>Premier League</em></strong>: i <em>Gunners</em> hanno appena quattro punti di vantaggio sulla zona retrocessione e non vincono dallo scorso 1 novembre.</p>
<p class="p3"><span class="s2">Ritrova la vittoria, invece, il <strong><em>Manchester City</em></strong>, che si impone per 1-0 sul campo del <strong><em>Southampton</em></strong> e interrompe la striscia di risultati utili consecutivi dei <em>Saints</em>, imbattuti da tre partite. Ai <em>Citizens</em>, che erano reduci da due pareggi di fila, basta un gol di <strong>Sterling</strong> su assist di <strong>De Bruyne</strong> per ritrovare i tre punti che permettono loro di rimanere in scia del <strong><em>Liverpool</em></strong> capolista e delle altre squadre in lizza per il titolo. Torna in corsa per l’obiettivo più importante (la vittoria del campionato) anche il <strong><em>Manchester United</em></strong>, che sta vivendo un ottimo momento di forma e lo dimostra appieno contro il malcapitato <strong><em>Leeds</em></strong>, asfaltando gli uomini di <strong>Bielsa</strong> per 6-2 sotto gli occhi di un tifoso speciale: <a href="https://sport.sky.it/calcio-estero/fotogallery/2013/05/09/squadra_ideale_sir_alex_ferguson_manchester_united_top_11.html"><b>Sir Alex Ferguson</b></a>.</span></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">The first player to score a brace inside three minutes of a <a href="https://twitter.com/hashtag/PL?src=hash&amp;ref_src=twsrc%5Etfw">#PL</a> match&#8230;</p>
<p>👏 Scott McTominay 👏<a href="https://twitter.com/hashtag/MUNLEE?src=hash&amp;ref_src=twsrc%5Etfw">#MUNLEE</a> | <a href="https://twitter.com/ManUtd?ref_src=twsrc%5Etfw">@ManUtd</a> <a href="https://t.co/7UhRh242Ft">pic.twitter.com/7UhRh242Ft</a></p>
<p>&mdash; Premier League (@premierleague) <a href="https://twitter.com/premierleague/status/1340698403429363714?ref_src=twsrc%5Etfw">December 20, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p class="p3"><span class="s2">Le due squadre, che hanno scritto pagine importantissime di storia del calcio inglese grazie ai loro successi in campo nazionale e internazionale, tornano ad affrontarsi a distanza di 16 anni. Per i neopromossi <em>Whites</em> non c’è alcuna via di scampo, lo <strong><em>United</em></strong> ha ritrovato fiducia e non ha intenzione di lasciare punti per strada, come fatto troppo spesso sinora. Dallo scorso 4 ottobre, <a href="https://www.vocidicitta.it/voci-di-sport/premier-league-tottenham-travolgente-incredibile-crollo-del-liverpool-bielsa-ferma-guardiola/">quando i Red Devils vennero umiliati dal Tottenham</a> (6-1), nessuna squadra ha raccolto più punti degli uomini di <strong>Solskjær</strong> (23, frutto di ben sette vittorie, due pareggi e appena una sconfitta in dieci giornate).</span></p>
<p class="p3"><span class="s2">Serata da dimenticare per il <strong><em>Leeds</em></strong>, che in appena tre minuti subisce ben due gol (doppietta di McTominay, che diventa il primo giocatore a segnare due gol nei primi tre minuti di una partita di Premier League) e non riesce più a riprendere lo <strong><em>United</em></strong>. Quest’ultimo, infatti, ha già un rassicurante vantaggio di tre reti all’intervallo, grazie ai gol di <a href="https://www.google.it/amp/s/www.gazzetta.it/Calcio/Premier-League/25-11-2020/united-affare-nome-bruno-fernandes-borsa-pedulla-3901151398048_amp.shtml"><strong>Bruno Fernandes</strong></a> e <strong>Lindelöf</strong> che archivia la pratica <strong><em>Leeds</em></strong> in largo anticipo rispetto all’intervallo. </span><strong>Cooper</strong> prova a rimettere in corsa i suoi prima della fine del primo tempo, ma nella ripresa lo <strong><em>United</em></strong> chiude il discorso con <strong>James</strong> e <strong>Bruno Fernandes</strong> (doppietta), che rendono vano il gol della bandiera di <strong>Dallas</strong> a poco più di un quarto d’ora dal termine.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">The first time we&#39;ve scored six or more in a <a href="https://twitter.com/hashtag/PL?src=hash&amp;ref_src=twsrc%5Etfw">#PL</a> game since United 8 Arsenal 2 in 2011&#8230;</p>
<p>And look who was there to enjoy it ❤️</p>
<p>🔴 <a href="https://twitter.com/hashtag/MUFC?src=hash&amp;ref_src=twsrc%5Etfw">#MUFC</a><br />#️⃣ <a href="https://twitter.com/hashtag/MUNLEE?src=hash&amp;ref_src=twsrc%5Etfw">#MUNLEE</a> <a href="https://t.co/u5khI4l0ci">pic.twitter.com/u5khI4l0ci</a></p>
<p>&mdash; Manchester United (@ManUtd) <a href="https://twitter.com/ManUtd/status/1340734767109648384?ref_src=twsrc%5Etfw">December 20, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p class="p3"><span class="s2">In zona retrocessione, da segnalare il pareggio per 1-1 tra <strong><em>Newcastle</em></strong> e <strong><em>Fulham</em></strong>, con l’autogol di <b>Ritchie</b> che porta in vantaggio i <em>Cottagers</em> a tre minuti dall’intervallo e il calcio di rigore di <b>Callum Wilson</b> che ristabilisce l’equilibrio tra le due squadre poco dopo l’ora di gioco e si porta a quota 8 reti in 12 presenze, eguagliando il numero di gol segnati lo scorso anno con la maglia del <strong><em>Bournemouth</em></strong>. Gli ospiti chiudono in dieci uomini (espulso l’ex Sampdoria Andersen per il fallo da rigore), ma riescono a non subire la rimonta e a centrare il terzo risultato utile consecutivo.</span></p>
<p class="p3"><span class="s2">Si conclude col medesimo risultato (e la stessa quantità di uomini in campo) un altro importante scontro diretto per la salvezza, quello tra <strong><em>Brighton</em></strong> e <strong><em>Sheffield United</em></strong>. Gli ospiti, in inferiorità numerica dal 40’ in virtù dell’espulsione di <strong>Lundstram</strong>, passano in vantaggio con <strong>Bogle</strong> dopo poco più di un’ora di gioco, ma si fanno raggiungere a tre minuti dal triplice fischio da <strong>Welbeck</strong>, portando a casa soltanto un punto.</span></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="und" dir="ltr">💬 <a href="https://twitter.com/DannyWelbeck?ref_src=twsrc%5Etfw">@DannyWelbeck</a> on <a href="https://twitter.com/hashtag/BHASHU?src=hash&amp;ref_src=twsrc%5Etfw">#BHASHU</a>.<a href="https://twitter.com/hashtag/BHAFC?src=hash&amp;ref_src=twsrc%5Etfw">#BHAFC</a> 🔵⚪️ <a href="https://t.co/sByKHXW4gW">pic.twitter.com/sByKHXW4gW</a></p>
<p>&mdash; Brighton &amp; Hove Albion (@OfficialBHAFC) <a href="https://twitter.com/OfficialBHAFC/status/1340730436285321216?ref_src=twsrc%5Etfw">December 20, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p class="p3"><span class="s2">Secondo pareggio di fila per i <em>Seagulls</em>, mentre le <em>Blades</em> da un lato sorridono perché interrompono una striscia di ben otto ko consecutivi, ma dall’altro sfiorano soltanto una vittoria che manca addirittura dallo scorso 11 luglio (3-0 a Bramall Lane contro il Chelsea) e che stenta ad arrivare quest’anno (due pareggi e dodici sconfitte in quattordici giornate per i ragazzi di Chris Wilder).</span></p>
<p class="p3"><span class="s2">Non va meglio all’altra neopromossa, il <strong><em>West Bromwich</em></strong>, travolto dall’<strong><em>Aston Villa</em></strong> al The Hawthorns nell’ultima gara della domenica di <strong><em>Premier League</em></strong>. Il 3-0 finale con cui i <em>Villans</em> passano sul campo dei <em>Baggies</em> &#8211; che devono fare anche i conti con l’espulsione di <strong>Livermore</strong> nel finale del primo tempo &#8211; mette in evidenza tutti i limiti della squadra guidata da <strong>Sam Allardyce</strong>, <a href="https://www.google.it/amp/s/www.passionepremier.com/news-premier-league/ufficiale-allardyce-e-il-nuovo-tecnico-del-west-bromwich-109051.html/amp">subentrato pochi giorni fa a Slaven Bilić</a>.</span></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">There were some 𝗕𝗜𝗚 performances on Sunday&#8230;</p>
<p>Who impressed you the most? 🤔 <a href="https://t.co/ygArPtR6VO">pic.twitter.com/ygArPtR6VO</a></p>
<p>&mdash; Premier League (@premierleague) <a href="https://twitter.com/premierleague/status/1340787334258814977?ref_src=twsrc%5Etfw">December 20, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p class="p3"><span class="s2">Un debutto da dimenticare per il 66enne tecnico inglese, mentre gli ospiti di <strong>Dean Smith</strong> possono festeggiare grazie alla doppietta di <strong>El Ghazi</strong>, che apre le marcature dopo appena cinque minuti di gioco e chiude i conti a due minuti dal termine su rigore, e alla rete di <b>Bertrand Traoré</b>, a segno anch’egli nel finale.</span></p>
<p class="p3"><span class="s2">Nel primo posticipo del lunedì, il <strong><em>Burnley</em></strong> regola il <strong><em>Wolverhampton</em></strong> a Turf Moor (2-1): i <em>Clarets</em> chiudono la pratica tra la fine del primo tempo e l’inizio della ripresa, aprendo le marcature con <strong>Barnes</strong> poco dopo la mezz’ora di gioco e mettendo il punto esclamativo sul successo finale dopo poco più di cinque minuti del secondo tempo, grazie a un gol di <strong>Wood</strong>. <strong>Fábio Silva</strong> prova a rimettere tutto in discussione su rigore a pochi istanti dal 90’, ma per i <i>Wolves</i> è troppo tardi.</span></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">😍 𝑻𝒉𝒊𝒂𝒈𝒐 &amp; 𝑻𝒂𝒎𝒎𝒚 😍<a href="https://twitter.com/hashtag/CHEWHU?src=hash&amp;ref_src=twsrc%5Etfw">#CHEWHU</a> <a href="https://t.co/oJq7g8LhM1">pic.twitter.com/oJq7g8LhM1</a></p>
<p>&mdash; Chelsea FC (@ChelseaFC) <a href="https://twitter.com/ChelseaFC/status/1341145414947524609?ref_src=twsrc%5Etfw">December 21, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Il <em>Monday Night</em>, infine, vede il ritorno alla vittoria del <a href="https://www.vocidicitta.it/voci-di-sport/il-chelsea-di-lampard-e-i-suoi-talenti-young-wild-blues/"><strong><em>Chelsea</em></strong></a>, che supera agevolmente il <strong><em>West Ham</em> </strong>nel derby londinese. Il 3-0 finale con cui i <em>Blues</em> affossano gli <em>Hammers</em> è firmato dal gol di <strong>Thiago Silva</strong>, che sblocca il risultato dopo appena dieci minuti di gioco con un colpo di testa sugli sviluppi di un calcio d’angolo battuto da <strong>Mount</strong> (secondo gol in Premier per l’esperto centrale brasiliano), e da una doppietta di <strong>Tammy Abraham</strong>, che segna due volte nel giro di poco più di un minuto, sale a quota cinque reti e diventa il miglior marcatore del <strong><em>Chelsea</em></strong> in questa <i><b>Premier League</b></i>.</p>
<p>&nbsp;</p>
<p class="p3" style="text-align: right;"><strong><span class="s2">Dennis Izzo </span></strong></p>
<!-- Inizio codice Mobile Billboard (max 320x100) eADV.it per il sito vocidicitta.it 
<script type="text/javascript">
(function() {var id = 'eadv-14-' + Math.random().toString(36).substr(2) + (new Date().getTime());document.write(String.fromCharCode(60,115)+'cript async="async" defer="defer" type="text/javascript" id="' + id + '" sr' + 'c="https://www.eadv.it/track/?x=51-19284-a3-14-42-0-ab-12-49-320x100-5f-0-df-4454&u=vtoic.iadtitci&async=' + id + '">'+String.fromCharCode(60)+'/sc' + 'ript>');})();
</script>
Fine codice Mobile Billboard (max 320x100) eADV.it per il sito vocidicitta.it 

 medium 
<div id='hbagency_space_832' ></div>
<script>if( typeof hbManager !== "undefined" ) hbManager.renderAd('hbagency_space_832');</script>--><div class="ylb-container">
 <p align="center"><strong>&copy; RIPRODUZIONE RISERVATA<br>Articoli di proprietà di Voci di Città, rilasciati sotto licenza Creative Commons. <br>Sei libero di ridistribuirli e riprodurli, citando la fonte.</strong></p>
    
    </div><div id="wpautbox-below"><ul class="a-tab-nav"><li class="a-tab-active"><a href="#wpautbox_about"><i class="el-icon-user wpautbox-icon"></i> Autore</a></li><li><a href="#wpautbox_latest-post"><i class="el-icon-list wpautbox-icon"></i> Ultimi Articoli</a></li></ul><div class="a-tab-container"><div class="a-tab-content" id="wpautbox_about"><div class="wpautbox-avatar"><img src="https://www.vocidicitta.it/wp-content/uploads/userphoto/85.thumbnail.jpg" alt="Dennis Izzo" width="145" height="150" class="photo" /></div><div class="wpautbox-author-meta"><h4 class="wpautbox-name">About Dennis Izzo</h4><p>Coordinatore editoriale di Voci di Città, nasce a Napoli nel 1998. Nel 2016 consegue il diploma scientifico e in seguito si iscrive alla facoltà di Giurisprudenza presso l&#8217;Università Federico II di Napoli. Tra le sue tanti passioni figurano la lettura, i viaggi, la politica e la scrittura, ma soprattutto lo sport: prima il calcio, di cui si innamorò definitivamente in occasione della vittoria dell&#8217;Italia ai Mondiali 2006 in Germania, poi il basket NBA, che lo tiene puntualmente sveglio quasi tutte le notti da ottobre a giugno. Grazie a VdC ha la possibilità di far coesistere tutte queste passioni in un&#8217;unica attività.</p>
<p>&#8220;Se c’è un libro che vuoi leggere, ma non è stato ancora scritto, allora devi scriverlo.&#8221;</p>
</div></div><div class="a-tab-content" id="wpautbox_latest-post"><ul class="wpautbox-post_type-list wpautbox-latest-post"><li><a href="https://www.vocidicitta.it/voci-di-sport/premier-league-liverpool-e-united-on-fire-scivola-il-tottenham/">Premier League: Liverpool e United on fire, scivola il Tottenham</a> <span class="wpautbox-date">- 22/12/2020</span></li><li><a href="https://www.vocidicitta.it/voci-di-sport/guida-alla-stagione-nba-2020-2021-parte-la-caccia-allanello/">Guida alla stagione NBA 2020-2021: parte la caccia all’anello</a> <span class="wpautbox-date">- 21/12/2020</span></li><li><a href="https://www.vocidicitta.it/voci-di-sport/premier-league-uragano-leeds-klopp-beffa-mourinho/">Premier League: uragano Leeds, Klopp beffa Mourinho</a> <span class="wpautbox-date">- 18/12/2020</span></li><li><a href="https://www.vocidicitta.it/voci-di-sport/sorteggio-ottavi-cl-juve-fortunata-lazio-e-atalanta-chiamate-allimpresa/">Sorteggio ottavi CL: Juve fortunata, Lazio e Atalanta chiamate all&#8217;impresa</a> <span class="wpautbox-date">- 14/12/2020</span></li><li><a href="https://www.vocidicitta.it/voci-di-sport/premier-league-tottenham-e-liverpool-bloccate-ancelotti-batte-lampard/">Premier League: Tottenham e Liverpool bloccate, Ancelotti batte Lampard</a> <span class="wpautbox-date">- 14/12/2020</span></li></ul></div><div class="wpautbox-socials wpautbox-socials-square wpautbox-socials-colored"><a href="https://www.facebook.com/dennis.izzo2" target="_blank" class="wpautbox-facebook" data-toggle="tooltip" data-original-title="Facebook" ><span class="wpautbox-icon wpautbox-icon-facebook"></span></a> <a href="https://www.instagram.com/dennis_izzo/" target="_blank" class="wpautbox-instagram" data-toggle="tooltip" data-original-title="Instagram" ><span class="wpautbox-icon wpautbox-icon-instagram"></span></a> </div></div></div><div style="text-align:left" class="yasr-auto-insert-visitor"><!--Yasr Visitor Votes Shortcode--><div id='yasr_visitor_votes_314025' class='yasr-visitor-votes'><div class='yasr-container-custom-text-and-visitor-rating'>
                                            <span id='yasr-custom-text-before-visitor-rating'>Valuta l'articolo!</span>
                                        </div><div id='yasr-visitor-votes-rater-eba95b18bff12'
                            class='yasr-rater-stars-visitor-votes'
                            data-rater-postid='314025' 
                            data-rating='0'
                            data-rater-starsize='32'
                            data-rater-readonly='false'
                            data-rater-nonce='50f32f300d' 
                            data-issingular='true'>
                        </div><span id='yasr-visitor-votes-container-after-stars-eba95b18bff12'
                                             class='yasr-visitor-votes-after-stars-class'><span class='dashicons dashicons-chart-bar yasr-dashicons-visitor-stats'
            data-postid='314025' id='yasr-total-average-dashicon-314025'></span><span class='yasr-total-average-container'
                                            id='yasr-total-average-text-eba95b18bff12'> Totale: <span id="yasr-vv-votes-number-container-eba95b18bff12">0</span>  Media: <span id="yasr-vv-average-container-eba95b18bff12">0</span></span></span></div><!--End Yasr Visitor Votes Shortcode--></div><div id="ai_post_reaction_main" main_id="314025"><div class="ai_main_smiley_div" style="display:none;">
				<ul style="width:336px" id="ai_reactions_main"><li><a href smiley_id="1" class="ai_wp_post_reactions expand" original-title="Like"><img src="https://www.vocidicitta.it/wp-content/plugins/post-and-page-reactions/img/like.png" class="ai_post_reaction_img ai_0" smiley_id="1" ></a></li><li><a href smiley_id="2" class="ai_wp_post_reactions expand" original-title="Love"><img src="https://www.vocidicitta.it/wp-content/plugins/post-and-page-reactions/img/love.png" class="ai_post_reaction_img ai_1" smiley_id="2" ></a></li><li><a href smiley_id="3" class="ai_wp_post_reactions expand" original-title="Thankful"><img src="https://www.vocidicitta.it/wp-content/plugins/post-and-page-reactions/img/thankful.png" class="ai_post_reaction_img ai_2" smiley_id="3" ></a></li><li><a href smiley_id="4" class="ai_wp_post_reactions expand" original-title="Ha Ha"><img src="https://www.vocidicitta.it/wp-content/plugins/post-and-page-reactions/img/haha.png" class="ai_post_reaction_img ai_3" smiley_id="4" ></a></li><li><a href smiley_id="5" class="ai_wp_post_reactions expand" original-title="Wow"><img src="https://www.vocidicitta.it/wp-content/plugins/post-and-page-reactions/img/wow.png" class="ai_post_reaction_img ai_4" smiley_id="5" ></a></li><li><a href smiley_id="6" class="ai_wp_post_reactions expand" original-title="Sad"><img src="https://www.vocidicitta.it/wp-content/plugins/post-and-page-reactions/img/sad.png" class="ai_post_reaction_img ai_5" smiley_id="6" ></a></li><li><a href smiley_id="7" class="ai_wp_post_reactions expand" original-title="Angry"><img src="https://www.vocidicitta.it/wp-content/plugins/post-and-page-reactions/img/angry.png" class="ai_post_reaction_img ai_6" smiley_id="7" ></a></li>
				</ul>
			</div><div class="ai_post_reactions_default_cont">
							<a href="" class="ai_post_reactions_default ai_post_reaction_button">
								<img src="https://www.vocidicitta.it/wp-content/plugins/post-and-page-reactions/img/unlike.png" class="ai_post_reaction_img" smiley_id="1">
								<span>Like</span>
							</a>
						</div>
						<div class="ai_icon_loader">
							<a href="" class="ai_emo_button">
								<i class="ai-bp-ajax-loading-icon ai-bp-icon ai-bp-icon-refresh ai-bp-icon-spin"></i>
							</a>
						</div><div class="ai_post_reactions_counter"><a href="" class="ai_wp_counter ai_post_reaction_button" ai_counter_activity_id="314025" original-title="" ><span class="ai_post_counter"></span></a></div></div></div><div class="post-views post-314025 entry-meta">
			
			<span class="post-views-label">Visualizzazioni: </span>
			<span class="post-views-count">32</span>
			</div><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.vocidicitta.it/voci-di-sport/premier-league-liverpool-e-united-on-fire-scivola-il-tottenham/"><div class='the_champ_sharing_title' style="font-weight:bold" >Condividi il tuo punto di vista!</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.vocidicitta.it%2Fvoci-di-sport%2Fpremier-league-liverpool-e-united-on-fire-scivola-il-tottenham%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Premier%20League%3A%20Liverpool%20e%20United%20on%20fire%2C%20scivola%20il%20Tottenham&url=https%3A%2F%2Fwww.vocidicitta.it%2Fvoci-di-sport%2Fpremier-league-liverpool-e-united-on-fire-scivola-il-tottenham%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/vocidicitta" target="_blank"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.vocidicitta.it%2Fvoci-di-sport%2Fpremier-league-liverpool-e-united-on-fire-scivola-il-tottenham%2F&title=Premier%20League%3A%20Liverpool%20e%20United%20on%20fire%2C%20scivola%20il%20Tottenham")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Premier%20League%3A%20Liverpool%20e%20United%20on%20fire%2C%20scivola%20il%20Tottenham https%3A%2F%2Fwww.vocidicitta.it%2Fvoci-di-sport%2Fpremier-league-liverpool-e-united-on-fire-scivola-il-tottenham%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Premier%20League%3A%20Liverpool%20e%20United%20on%20fire%2C%20scivola%20il%20Tottenham' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.vocidicitta.it%2Fvoci-di-sport%2Fpremier-league-liverpool-e-united-on-fire-scivola-il-tottenham%2F' ), '_blank')"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="theChampSharing theChampTumblrBackground" onclick='theChampPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.vocidicitta.it%2Fvoci-di-sport%2Fpremier-league-liverpool-e-united-on-fire-scivola-il-tottenham%2F&title=Premier%20League%3A%20Liverpool%20e%20United%20on%20fire%2C%20scivola%20il%20Tottenham&caption=")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTumblrSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Flipboard" Title="Flipboard" class="theChampSharing theChampFlipboardBackground" onclick='theChampPopup("https://share.flipboard.com/bookmarklet/popout?v=2&url=https%3A%2F%2Fwww.vocidicitta.it%2Fvoci-di-sport%2Fpremier-league-liverpool-e-united-on-fire-scivola-il-tottenham%2F&title=Premier%20League%3A%20Liverpool%20e%20United%20on%20fire%2C%20scivola%20il%20Tottenham")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFlipboardSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pocket" Title="Pocket" class="theChampSharing theChampPocketBackground" onclick='theChampPopup("https://readitlaterlist.com/save?url=https%3A%2F%2Fwww.vocidicitta.it%2Fvoci-di-sport%2Fpremier-league-liverpool-e-united-on-fire-scivola-il-tottenham%2F&title=Premier%20League%3A%20Liverpool%20e%20United%20on%20fire%2C%20scivola%20il%20Tottenham")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampPocketSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="WordPress" Title="WordPress" class="theChampSharing theChampWordPressBackground" onclick='theChampPopup("//www.addtoany.com/ext/wordpress/press_this?linkurl=https%3A%2F%2Fwww.vocidicitta.it%2Fvoci-di-sport%2Fpremier-league-liverpool-e-united-on-fire-scivola-il-tottenham%2F&linkname=Premier%20League%3A%20Liverpool%20e%20United%20on%20fire%2C%20scivola%20il%20Tottenham")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampWordPressSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Evernote" Title="Evernote" class="theChampSharing theChampEvernoteBackground" onclick='theChampPopup("https://www.evernote.com/clip.action?url=https%3A%2F%2Fwww.vocidicitta.it%2Fvoci-di-sport%2Fpremier-league-liverpool-e-united-on-fire-scivola-il-tottenham%2F&title=Premier%20League%3A%20Liverpool%20e%20United%20on%20fire%2C%20scivola%20il%20Tottenham")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampEvernoteSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Print" Title="Print" class="theChampSharing theChampPrintBackground" onclick='window.print()'><ss style="display:block" class="theChampSharingSvg theChampPrintSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://www.vocidicitta.it/voci-di-sport/premier-league-liverpool-e-united-on-fire-scivola-il-tottenham/', 'Premier%20League%3A%20Liverpool%20e%20United%20on%20fire%2C%20scivola%20il%20Tottenham', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenta con Facebook!</h3><div class="fb-comments" data-href="https://www.vocidicitta.it/voci-di-sport/premier-league-liverpool-e-united-on-fire-scivola-il-tottenham/" data-numposts="5" data-width="300" data-colorscheme="light"></div><div class="vocid-dopo-il-contenuto" id="vocid-219301252"><!-- infooter Desktop 
 <div id="HB_Footer_Close_hbagency_space_835">
 <div id="HB_CLOSE_hbagency_space_835"></div>
 <div id="HB_OUTER_hbagency_space_835">
 <div id='hbagency_space_835' ></div>
 </div></div>
<script>if( typeof hbManager !== "undefined" ) hbManager.renderAd('hbagency_space_835');</script>



<!-- infooter Mobile 
 <div id="HB_Footer_Close_hbagency_space_836">
 <div id="HB_CLOSE_hbagency_space_836"></div>
 <div id="HB_OUTER_hbagency_space_836">
 <div id='hbagency_space_836' ></div>
 </div></div>
<script>if( typeof hbManager !== "undefined" ) hbManager.renderAd('hbagency_space_836');</script>



<!-- Skin 
<div id='hbagency_space_837' ></div>
<script>if( typeof hbManager !== "undefined" ) hbManager.renderAd('hbagency_space_837');</script>--></div>    </div>

	<div class="clear"></div>
	<h3><A HREF="javascript:window.print()"><img class="none" src="https://www.vocidicitta.it/wp-content/uploads/2015/01/st3.jpg" border="0">Stampa questa pagina</A></h3><br>
	
 
	<div class="clear"></div>
	
		
	<div class="tags_title_box"></h3></div>
	
		<ul id="tags_simple"><li><a href="https://www.vocidicitta.it/tag/premier/" rel="tag">premier</a></li><li><a href="https://www.vocidicitta.it/tag/premier-league/" rel="tag">Premier League</a></li><li><a href="https://www.vocidicitta.it/tag/liverpool/" rel="tag">Liverpool</a></li><li><a href="https://www.vocidicitta.it/tag/manchester-united/" rel="tag">Manchester United</a></li><li><a href="https://www.vocidicitta.it/tag/tottenham/" rel="tag">tottenham</a></li><li><a href="https://www.vocidicitta.it/tag/ancelotti/" rel="tag">Ancelotti</a></li><li><a href="https://www.vocidicitta.it/tag/everton/" rel="tag">Everton</a></li><li><a href="https://www.vocidicitta.it/tag/mourinho/" rel="tag">Mourinho</a></li></ul>		
    	
	<div class="clear"></div>
	
	
	
	
	<div id="navigation_images">
	<div class="alignleft">
	    <a href="https://www.vocidicitta.it/best-politik/v-day-in-europa-i-prezzi-dei-vaccini-resi-noti-per-sbaglio/">
	<span>   ← precedente</span> </br>
	</a>
    	
	<div class="prev_link_title">
	
   
    </div>
	
	</div> 
	
	<div class="alignright">
	
		
	<div class="next_link_title">
	
	
    </div>
	</div>

	</div> 
	
	<div class="clear"></div>
	
	
	
	<ul id="single_recent_posts">
	
	<div class="latest_title_box"></h3></div>	
	<div class="clear"></div>	
	  
		
        <li>  
						
		
		 
		
        <a href="https://www.vocidicitta.it/voci-di-sport/premier-league-liverpool-e-united-on-fire-scivola-il-tottenham/" title="Premier League: Liverpool e United on fire, scivola il Tottenham">
		        <img src="https://www.vocidicitta.it/wp-content/uploads/2020/12/24B92EE9-CCFC-4CB7-B50F-120A9518258E-110x68.jpeg" alt="Premier League: Liverpool e United on fire, scivola il Tottenham" title="Premier League: Liverpool e United on fire, scivola il Tottenham"/>
		</a>
		
        		
        <a class="recent_posts_title" href="https://www.vocidicitta.it/voci-di-sport/premier-league-liverpool-e-united-on-fire-scivola-il-tottenham/" rel="bookmark" title="Premier League: Liverpool e United on fire, scivola il Tottenham">Premier League: Liverpool e United on fire, scivola il Tottenham</a>  
       
	    <div class="post_meta_line">
		    <div class="post_time">22 Dicembre</div> 
			<div class="post_cats"><a class="custom_cat_class calcio" href="https://www.vocidicitta.it/category/voci-di-sport/calcio/" title="Calcio">Calcio</a><a class="custom_cat_class voci-di-sport" href="https://www.vocidicitta.it/category/voci-di-sport/" title="Voci di Sport">Voci di Sport</a>			</div> 
		</div> 
	   
	   </li>  
      
		
        <li>  
						
		
		 
		
        <a href="https://www.vocidicitta.it/best-politik/v-day-in-europa-i-prezzi-dei-vaccini-resi-noti-per-sbaglio/" title="Quanto costerà il V-day all&#8217;Europa? Tutti i prezzi dei vaccini resi noti per sbaglio">
		        <img src="https://www.vocidicitta.it/wp-content/uploads/2020/08/Vaccino-105x70.jpg" alt="Quanto costerà il V-day all&#8217;Europa? Tutti i prezzi dei vaccini resi noti per sbaglio" title="Quanto costerà il V-day all&#8217;Europa? Tutti i prezzi dei vaccini resi noti per sbaglio"/>
		</a>
		
        		
        <a class="recent_posts_title" href="https://www.vocidicitta.it/best-politik/v-day-in-europa-i-prezzi-dei-vaccini-resi-noti-per-sbaglio/" rel="bookmark" title="Quanto costerà il V-day all&#8217;Europa? Tutti i prezzi dei vaccini resi noti per sbaglio">Quanto costerà il V-day all&#8217;Europa? Tutti i prezzi dei vaccini resi noti per sbaglio</a>  
       
	    <div class="post_meta_line">
		    <div class="post_time">21 Dicembre</div> 
			<div class="post_cats"><a class="custom_cat_class best-politik" href="https://www.vocidicitta.it/category/best-politik/" title="Best politik">Best politik</a><a class="custom_cat_class pillole-di-asclepio" href="https://www.vocidicitta.it/category/after-big-bang/pillole-di-asclepio/" title="Pillole di Asclepio">Pillole di Asclepio</a><a class="custom_cat_class societas" href="https://www.vocidicitta.it/category/societas/" title="Societas">Societas</a><a class="custom_cat_class attualita" href="https://www.vocidicitta.it/category/attualita/" title="Attualità">Attualità</a>			</div> 
		</div> 
	   
	   </li>  
      
		
        <li>  
						
		
		 
		
        <a href="https://www.vocidicitta.it/sex-revolution/problemi-di-coppia/tradimento-e-scienziati-perche-si-tradisce-il-partner-ecco-cosa-dice-la-scienza/" title="Tradimento e scienziati: perché si tradisce il partner? Ecco cosa dice la scienza">
		        <img src="https://www.vocidicitta.it/wp-content/uploads/2020/12/Articolo-11-110x58.jpg" alt="Tradimento e scienziati: perché si tradisce il partner? Ecco cosa dice la scienza" title="Tradimento e scienziati: perché si tradisce il partner? Ecco cosa dice la scienza"/>
		</a>
		
        		
        <a class="recent_posts_title" href="https://www.vocidicitta.it/sex-revolution/problemi-di-coppia/tradimento-e-scienziati-perche-si-tradisce-il-partner-ecco-cosa-dice-la-scienza/" rel="bookmark" title="Tradimento e scienziati: perché si tradisce il partner? Ecco cosa dice la scienza">Tradimento e scienziati: perché si tradisce il partner? Ecco cosa dice la scienza</a>  
       
	    <div class="post_meta_line">
		    <div class="post_time">21 Dicembre</div> 
			<div class="post_cats"><a class="custom_cat_class problemi-di-coppia" href="https://www.vocidicitta.it/category/sex-revolution/problemi-di-coppia/" title="Problemi di coppia">Problemi di coppia</a><a class="custom_cat_class societas" href="https://www.vocidicitta.it/category/societas/" title="Societas">Societas</a><a class="custom_cat_class sex-revolution" href="https://www.vocidicitta.it/category/sex-revolution/" title="Sex revolution">Sex revolution</a><a class="custom_cat_class after-big-bang" href="https://www.vocidicitta.it/category/after-big-bang/" title="After Big Bang">After Big Bang</a>			</div> 
		</div> 
	   
	   </li>  
      
		
        <li>  
						
		
		 
		
        <a href="https://www.vocidicitta.it/voci-di-sport/santi-smedile-confermato-presidente-provinciale-del-centro-sportivo-italiano-di-messina/" title="Santi Smedile confermato presidente provinciale del Centro Sportivo Italiano di Messina">
		        <img src="https://www.vocidicitta.it/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-20-at-19.03.50-3-93x70.jpeg" alt="Santi Smedile confermato presidente provinciale del Centro Sportivo Italiano di Messina" title="Santi Smedile confermato presidente provinciale del Centro Sportivo Italiano di Messina"/>
		</a>
		
        		
        <a class="recent_posts_title" href="https://www.vocidicitta.it/voci-di-sport/santi-smedile-confermato-presidente-provinciale-del-centro-sportivo-italiano-di-messina/" rel="bookmark" title="Santi Smedile confermato presidente provinciale del Centro Sportivo Italiano di Messina">Santi Smedile confermato presidente provinciale del Centro Sportivo Italiano di Messina</a>  
       
	    <div class="post_meta_line">
		    <div class="post_time">21 Dicembre</div> 
			<div class="post_cats"><a class="custom_cat_class messina" href="https://www.vocidicitta.it/category/citta/messina/" title="Messina">Messina</a><a class="custom_cat_class citta" href="https://www.vocidicitta.it/category/citta/" title="Città">Città</a><a class="custom_cat_class voci-di-sport" href="https://www.vocidicitta.it/category/voci-di-sport/" title="Voci di Sport">Voci di Sport</a>			</div> 
		</div> 
	   
	   </li>  
      
		
        <li>  
						
		
		 
		
        <a href="https://www.vocidicitta.it/voci-di-sport/calcio/euro-racconti/la-liga-messi-da-leggenda-vincono-atletico-e-real-madrid/" title="La Liga: Messi da leggenda, vincono Atletico e Real Madrid">
		        <img src="https://www.vocidicitta.it/wp-content/uploads/2020/12/messi535844-105x70.jpg" alt="La Liga: Messi da leggenda, vincono Atletico e Real Madrid" title="La Liga: Messi da leggenda, vincono Atletico e Real Madrid"/>
		</a>
		
        		
        <a class="recent_posts_title" href="https://www.vocidicitta.it/voci-di-sport/calcio/euro-racconti/la-liga-messi-da-leggenda-vincono-atletico-e-real-madrid/" rel="bookmark" title="La Liga: Messi da leggenda, vincono Atletico e Real Madrid">La Liga: Messi da leggenda, vincono Atletico e Real Madrid</a>  
       
	    <div class="post_meta_line">
		    <div class="post_time">21 Dicembre</div> 
			<div class="post_cats"><a class="custom_cat_class calcio" href="https://www.vocidicitta.it/category/voci-di-sport/calcio/" title="Calcio">Calcio</a><a class="custom_cat_class euro-racconti" href="https://www.vocidicitta.it/category/voci-di-sport/calcio/euro-racconti/" title="Euro racconti">Euro racconti</a><a class="custom_cat_class voci-di-sport" href="https://www.vocidicitta.it/category/voci-di-sport/" title="Voci di Sport">Voci di Sport</a>			</div> 
		</div> 
	   
	   </li>  
      
		
        <li>  
						
		
		 
		
        <a href="https://www.vocidicitta.it/voci-di-sport/guida-alla-stagione-nba-2020-2021-parte-la-caccia-allanello/" title="Guida alla stagione NBA 2020-2021: parte la caccia all’anello">
		        <img src="https://www.vocidicitta.it/wp-content/uploads/2020/12/F7F37E03-1ED2-442D-B836-627612EB8485-scaled-105x70.jpeg" alt="Guida alla stagione NBA 2020-2021: parte la caccia all’anello" title="Guida alla stagione NBA 2020-2021: parte la caccia all’anello"/>
		</a>
		
        		
        <a class="recent_posts_title" href="https://www.vocidicitta.it/voci-di-sport/guida-alla-stagione-nba-2020-2021-parte-la-caccia-allanello/" rel="bookmark" title="Guida alla stagione NBA 2020-2021: parte la caccia all’anello">Guida alla stagione NBA 2020-2021: parte la caccia all’anello</a>  
       
	    <div class="post_meta_line">
		    <div class="post_time">21 Dicembre</div> 
			<div class="post_cats"><a class="custom_cat_class basket" href="https://www.vocidicitta.it/category/voci-di-sport/basket/" title="Basket">Basket</a><a class="custom_cat_class voci-di-sport" href="https://www.vocidicitta.it/category/voci-di-sport/" title="Voci di Sport">Voci di Sport</a>			</div> 
		</div> 
	   
	   </li>  
      
    </ul>
	
    	<div id="similar-post" class="mosaicflow" data-item-selector=".similar_posts" data-min-item-width="220"> 
 
	    <div class="sim_title_box"><h3> </h3></div><div class="clear"></div><ul>		
		<li class="similar_posts">
		
		    	 
            	
			
			<div class="similar_posts_images_box">
           <br><br> <a href="https://www.vocidicitta.it/voci-di-sport/nba-accordo-trovato-la-stagione-2020-2021-iniziera-il-22-dicembre/" title="NBA: accordo trovato, la stagione 2020-2021 inizierà il 22 dicembre!" >
			            <img src="https://www.vocidicitta.it/wp-content/uploads/2020/11/El2UlvqXYAAZ73p-222x135.jpg" alt="NBA: accordo trovato, la stagione 2020-2021 inizierà il 22 dicembre!" title="NBA: accordo trovato, la stagione 2020-2021 inizierà il 22 dicembre!"/>					
            </a>
			</div>
			
			
            	
		
			<h1><a href="https://www.vocidicitta.it/voci-di-sport/nba-accordo-trovato-la-stagione-2020-2021-iniziera-il-22-dicembre/" title="NBA: accordo trovato, la stagione 2020-2021 inizierà il 22 dicembre!" >NBA: accordo trovato, la stagione 2020-2021 inizierà il 22 dicembre!</a></h1>

			<span class="post_cats">
			<a class="custom_cat_class basket" href="https://www.vocidicitta.it/category/voci-di-sport/basket/" title="Basket">Basket</a><a class="custom_cat_class voci-di-sport" href="https://www.vocidicitta.it/category/voci-di-sport/" title="Voci di Sport">Voci di Sport</a>			</span>
			
	    </li>
		
        		
		<li class="similar_posts">
		
		    	 
            	
			
			<div class="similar_posts_images_box">
           <br><br> <a href="https://www.vocidicitta.it/voci-di-sport/nba-lakers-campioni-nellanno-della-tragedia-di-kobe-lebron-mvp/" title="NBA: Lakers campioni nell’anno della tragedia di Kobe, LeBron MVP" >
			            <img src="https://www.vocidicitta.it/wp-content/uploads/2020/10/C2910AA2-7B59-406C-A888-8823460046FB-222x135.jpeg" alt="NBA: Lakers campioni nell’anno della tragedia di Kobe, LeBron MVP" title="NBA: Lakers campioni nell’anno della tragedia di Kobe, LeBron MVP"/>					
            </a>
			</div>
			
			
            	
		
			<h1><a href="https://www.vocidicitta.it/voci-di-sport/nba-lakers-campioni-nellanno-della-tragedia-di-kobe-lebron-mvp/" title="NBA: Lakers campioni nell’anno della tragedia di Kobe, LeBron MVP" >NBA: Lakers campioni nell’anno della tragedia di Kobe, LeBron MVP</a></h1>

			<span class="post_cats">
			<a class="custom_cat_class basket" href="https://www.vocidicitta.it/category/voci-di-sport/basket/" title="Basket">Basket</a><a class="custom_cat_class voci-di-sport" href="https://www.vocidicitta.it/category/voci-di-sport/" title="Voci di Sport">Voci di Sport</a>			</span>
			
	    </li>
		
        		
		<li class="similar_posts">
		
		    	 
            	
			
			<div class="similar_posts_images_box">
           <br><br> <a href="https://www.vocidicitta.it/voci-di-sport/nba-miami-cuore-e-grinta-lebron-eroico-ma-il-protagonista-e-butler/" title="NBA: Miami, cuore e grinta. LeBron eroico, ma il protagonista è Butler" >
			            <img src="https://www.vocidicitta.it/wp-content/uploads/2020/10/9B141358-49EF-4813-BD5E-CE645C1FB255-222x135.jpeg" alt="NBA: Miami, cuore e grinta. LeBron eroico, ma il protagonista è Butler" title="NBA: Miami, cuore e grinta. LeBron eroico, ma il protagonista è Butler"/>					
            </a>
			</div>
			
			
            	
		
			<h1><a href="https://www.vocidicitta.it/voci-di-sport/nba-miami-cuore-e-grinta-lebron-eroico-ma-il-protagonista-e-butler/" title="NBA: Miami, cuore e grinta. LeBron eroico, ma il protagonista è Butler" >NBA: Miami, cuore e grinta. LeBron eroico, ma il protagonista è Butler</a></h1>

			<span class="post_cats">
			<a class="custom_cat_class basket" href="https://www.vocidicitta.it/category/voci-di-sport/basket/" title="Basket">Basket</a><a class="custom_cat_class voci-di-sport" href="https://www.vocidicitta.it/category/voci-di-sport/" title="Voci di Sport">Voci di Sport</a>			</span>
			
	    </li>
		
        </ul>        		
    </div>	 
		 
	
	<div class="clear"></div>

		
		
	<div id="comments">

<!-- You can start editing here. -->

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/voci-di-sport/premier-league-liverpool-e-united-on-fire-scivola-il-tottenham/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.vocidicitta.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.vocidicitta.it%2Fvoci-di-sport%2Fpremier-league-liverpool-e-united-on-fire-scivola-il-tottenham%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	
</div>

<div class="clear"></div>	
		
	
			 

</div>

</div>


		
	

<div id="sidebar-right">

<div class="right-widget" id="search-2"><div class="right-heading"><h3>Cerca fra i nostri articoli</h3><span></span></div> <div class="clear"></div>
<form class="search" method="get" action="https://www.vocidicitta.it/">
	<input type="text" name="s" id="s" placeholder="Cerca" />
</form></div><div class="right-widget" id="royal_video_widget-4"><div class="right-heading"><h3>VdChannel</h3><span></span></div> <div class="clear"></div>			<div class="video_widget">
			<iframe width="640" height="360" src="https://www.youtube.com/embed/iCX1Rca5dds?ecver=2"></iframe>			</div>
			<p class="video_desc"></p>
		</div><p></p><div class="right-widget" id="wysija-2"><div class="right-heading"><h3>Newsletter</h3><span></span></div> <div class="clear"></div><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">

Iscriviti alla nostra <b>newsletter</b> per ricevere via email aggiornamenti e articoli dal mondo di <b>Voci di Città | l'informazione dal tuo <font color="red">punto di vista</font></b>
<hr />
<p class="wysija-paragraph">
    <label>Nome</label>
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input " title="Nome"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Cognome</label>
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input " title="Cognome"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<div class="g-recaptcha" data-sitekey="6Lc6kH4UAAAAAENN76XtNTuiNMdgnNxZd2FGpHw5" data-size="compact"></div>
<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></div><div class="right-widget" id="acx-social-icons-widget-2"><style>
.widget-acx-social-icons-widget-2-widget img 
{
width:40px; 
 } 
</style><div id='acurax_si_widget_simple' class='acx_smw_float_fix widget-acx-social-icons-widget-2-widget' style='text-align:center;'><a href='https://www.facebook.com/vocidicitta/?fref=ts' target='_blank' title='Visit Us On Facebook'><img src=https://www.vocidicitta.it/wp-content/plugins/acurax-social-media-widget/images/themes/30/facebook.png style='border:0px;' alt='Visit Us On Facebook' /></a><a href='http://www.twitter.com/Voci_di_Citta' target='_blank' title='Visit Us On Twitter'><img src=https://www.vocidicitta.it/wp-content/plugins/acurax-social-media-widget/images/themes/30/twitter.png style='border:0px;' alt='Visit Us On Twitter' /></a><a href='https://www.linkedin.com/company-beta/11045106/' target='_blank' title='Visit Us On Linkedin'><img src=https://www.vocidicitta.it/wp-content/plugins/acurax-social-media-widget/images/themes/30/linkedin.png style='border:0px;' alt='Visit Us On Linkedin' /></a><a href='https://www.youtube.com/channel/UCoXHMJYvm2B9tiIgphiElpA' target='_blank' title='Visit Us On Youtube'><img src=https://www.vocidicitta.it/wp-content/plugins/acurax-social-media-widget/images/themes/30/youtube.png style='border:0px;' alt='Visit Us On Youtube' /></a><a href='https://www.instagram.com/vocidicitta/' target='_blank' title='Visit Us On Instagram'><img src=https://www.vocidicitta.it/wp-content/plugins/acurax-social-media-widget/images/themes/30/instagram.png style='border:0px;' alt='Visit Us On Instagram' /></a></div></div><p></p><div class="right-widget" id="text-10"><div class="right-heading"><h3>Aforismario</h3><span></span></div> <div class="clear"></div>			<div class="textwidget"><marquee direction="up" scrolldelay="80" behavior="scroll" height="400" onmouseover="this.stop();" onmouseout="this.start();">&nbsp;
<h4 style="text-align: left;" align="CENTER"><strong>«L'Italia è una Repubblica democratica, fondata sul lavoro»</strong></h4>
<p style="text-align: right;" align="CENTER"><em><strong>Art. 1 della Costituzione</strong></em></p><br>
&nbsp;
<h4 style="text-align: left;" align="CENTER"><strong>«Qualsiasi cosa tu faccia sarà insignificante, ma è molto importante che tu la faccia»</strong></h4>
<p style="text-align: right;" align="CENTER"><em><strong>Mahatma Gandhi</strong></em></p><br>
&nbsp;
<h4 style="text-align: left;" align="CENTER"><strong>«Se la libertà significa qualcosa, allora significa il diritto di dire alla gente cose che non vogliono sentire»</strong></h4>
<p style="text-align: right;" align="CENTER"><em><strong>G. Orwell</strong></em></p><br>
&nbsp;
<h4 style="text-align: left;" align="CENTER"><strong>«Il complice del crimine della corruzione è spesso la nostra stessa indifferenza»</strong></h4>
<p style="text-align: right;" align="CENTER"><em><strong>Bess Myerson</strong></em></p><br>
&nbsp;
<h4 style="text-align: left;" align="CENTER"><strong>«L'uomo è nato libero e dappertutto è in catene»</strong></h4>
<p style="text-align: right;" align="CENTER"><em><strong>Jean Jacques Rousseau</strong></em></p><br>
&nbsp;
<h4 style="text-align: left;" align="CENTER"><strong>«Oggi quasi tutti riescono a leggere, ma solo poche persone riescono a pensare»</strong></h4>
<p style="text-align: right;" align="CENTER"><em><strong>Card. Alfredo Ottaviani</strong></em></p><br>
&nbsp;
<h4 style="text-align: left;" align="CENTER"><strong>«Mille cose avanzano e novecentonovantanove regrediscono: questo è il progresso»</strong></h4>
<p style="text-align: right;" align="CENTER"><em><strong>Henri Frédéric Amiel</strong></em></p><br>
&nbsp;
<h4 style="text-align: left;" align="CENTER"><strong>«Sono pronto a battermi fino al prezzo della mia vita perché tu la tua idea possa esprimerla liberamente»</strong></h4>
<p style="text-align: right;" align="CENTER"><em><strong>Voltaire</strong></em></p><br>
&nbsp;
<h4 style="text-align: left;" align="CENTER"><strong>«Ogni domanda può avere la sua risposta, basta perciò riflettere»</strong></h4>
<p style="text-align: right;" align="CENTER"><em><strong>Antonio Gramsci</strong></em></p><br>
&nbsp;
<h4 style="text-align: left;" align="CENTER"><strong>«La Storia è testimone dei tempi, luce della verità e nunzio dell'antichità»</strong></h4>
<p style="text-align: right;" align="CENTER"><em><strong>M. Tullio Cicerone</strong></em></p><br>
&nbsp;
<h4 style="text-align: left;" align="CENTER"><strong>«Il sapere e la ragione parlano, l'ignoranza e il torto urlano»</strong></h4>
<p style="text-align: right;" align="CENTER"><em><strong>Arturo Graf</strong></em></p><br>
&nbsp;
<h4 style="text-align: left;" align="CENTER"><strong>«Come il ferro in disuso arrugginisce, così l'inazione sciupa l'intelletto»</strong></h4>
<p style="text-align: right;" align="CENTER"><em><strong>Leonardo Da Vinci</strong></em></p><br>
&nbsp;
<h4 style="text-align: left;" align="CENTER"><strong>«Nulla è scandaloso quanto gli stracci e nessun crimine è vergognoso quanto la povertà»</strong></h4>
<p style="text-align: right;" align="CENTER"><em><strong>George Farquhar</strong></em></p><br>
&nbsp;
<h4 style="text-align: left;" align="CENTER"><strong>«Da sempre, in politica, patrocinare la causa del povero è stato il mezzo più sicuro per arricchirsi»</strong></h4>
<p style="text-align: right;" align="CENTER"><em><strong>Nicolàs Davila</strong></em></p><br>
&nbsp;
<h4 style="text-align: left;" align="CENTER"><strong>«Molti diventano ciò che hanno scritto, il mio orgoglio sta in quello che ho letto»</strong></h4>
<p style="text-align: right;" align="CENTER"><em><strong>Jourge Louis Borge</strong></em></p><br>
&nbsp;
<h4 style="text-align: left;" align="CENTER"><strong>«Esistono due classi: quelli che hanno più appetito che cibo e quelli che hanno più cibo che appetito»</strong></h4>
<p style="text-align: right;" align="CENTER"><em><strong>N. Chamfort</strong></em></p><br>
&nbsp;
<h4 style="text-align: left;" align="CENTER"><strong>«Dove vien meno l'interesse, vien meno la memoria»</strong></h4>
<p style="text-align: right;" align="CENTER"><em><strong>Wolfang Goethe</strong></em></p><br>
&nbsp;
<h4 style="text-align: left;" align="CENTER"><strong>«Il peso materiale rende prezioso l'oro, quello morale l'uomo»</strong></h4>
<p style="text-align: right;" align="CENTER"><em><strong>Baltasar y Morales</strong></em></p><br>
&nbsp;
<h4 style="text-align: left;" align="CENTER"><strong>«Gli uomini non vivrebbero a lungo in società se non si ingannassero reciprocamente»</strong></h4>
<p style="text-align: right;" align="CENTER"><em><strong>Francois de La Rochefoucauld</strong></em></p><br>
&nbsp;
<h4 style="text-align: left;" align="CENTER"><strong>«Nel Paese della bugia, la verità è una malattia»</strong></h4>
<p style="text-align: right;" align="CENTER"><em><strong>Gianni Rodari</strong></em></p><br>
</marquee></div>
		</div><div class="right-widget" id="text-7">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/Voci_di_Citta" data-widget-id="556953602829598721">Tweet di @Voci_di_Citta</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div class="right-widget" id="wp_bannerize-28"><div class="wp_bannerize grouptabaccheria">
<div><img src="https://www.vocidicitta.it/wp-content/uploads/2017/05/tabaccheria-mascali.jpg" alt="" width="277" height="291"/>
</div></div>
</div><div class="right-widget" id="tag_cloud-2"><div class="right-heading"><h3>Hot Tags</h3><span></span></div> <div class="clear"></div><div class="tagcloud"><a href="https://www.vocidicitta.it/tag/america/" class="tag-cloud-link tag-link-70 tag-link-position-1" style="font-size: 16.548672566372pt;" aria-label="America (47 elementi)">America</a>
<a href="https://www.vocidicitta.it/tag/anton-shkaplerov/" class="tag-cloud-link tag-link-87 tag-link-position-2" style="font-size: 9.1150442477876pt;" aria-label="Anton Shkaplerov (2 elementi)">Anton Shkaplerov</a>
<a href="https://www.vocidicitta.it/tag/banca-mondiale/" class="tag-cloud-link tag-link-67 tag-link-position-3" style="font-size: 9.1150442477876pt;" aria-label="Banca Mondiale (2 elementi)">Banca Mondiale</a>
<a href="https://www.vocidicitta.it/tag/base-spaziale-bajkonur/" class="tag-cloud-link tag-link-84 tag-link-position-4" style="font-size: 8pt;" aria-label="base spaziale Bajkonur (1 elemento )">base spaziale Bajkonur</a>
<a href="https://www.vocidicitta.it/tag/bike/" class="tag-cloud-link tag-link-11 tag-link-position-5" style="font-size: 8pt;" aria-label="Bike (1 elemento )">Bike</a>
<a href="https://www.vocidicitta.it/tag/blog-2/" class="tag-cloud-link tag-link-12 tag-link-position-6" style="font-size: 13.451327433628pt;" aria-label="Blog (14 elementi)">Blog</a>
<a href="https://www.vocidicitta.it/tag/catania-2/" class="tag-cloud-link tag-link-97 tag-link-position-7" style="font-size: 22pt;" aria-label="catania (358 elementi)">catania</a>
<a href="https://www.vocidicitta.it/tag/classe-media/" class="tag-cloud-link tag-link-60 tag-link-position-8" style="font-size: 9.1150442477876pt;" aria-label="classe media (2 elementi)">classe media</a>
<a href="https://www.vocidicitta.it/tag/crisi/" class="tag-cloud-link tag-link-90 tag-link-position-9" style="font-size: 14.566371681416pt;" aria-label="crisi (22 elementi)">crisi</a>
<a href="https://www.vocidicitta.it/tag/crisi-economica/" class="tag-cloud-link tag-link-91 tag-link-position-10" style="font-size: 13.946902654867pt;" aria-label="crisi economica (17 elementi)">crisi economica</a>
<a href="https://www.vocidicitta.it/tag/crystal-meth/" class="tag-cloud-link tag-link-69 tag-link-position-11" style="font-size: 9.1150442477876pt;" aria-label="Crystal Meth (2 elementi)">Crystal Meth</a>
<a href="https://www.vocidicitta.it/tag/effetti-collaterali/" class="tag-cloud-link tag-link-74 tag-link-position-12" style="font-size: 10.477876106195pt;" aria-label="effetti collaterali (4 elementi)">effetti collaterali</a>
<a href="https://www.vocidicitta.it/tag/frank-m-rinderknecht/" class="tag-cloud-link tag-link-79 tag-link-position-13" style="font-size: 8pt;" aria-label="Frank M. Rinderknecht (1 elemento )">Frank M. Rinderknecht</a>
<a href="https://www.vocidicitta.it/tag/game/" class="tag-cloud-link tag-link-15 tag-link-position-14" style="font-size: 8pt;" aria-label="Game (1 elemento )">Game</a>
<a href="https://www.vocidicitta.it/tag/global-product/" class="tag-cloud-link tag-link-80 tag-link-position-15" style="font-size: 8pt;" aria-label="Global Product (1 elemento )">Global Product</a>
<a href="https://www.vocidicitta.it/tag/grameen-bank/" class="tag-cloud-link tag-link-93 tag-link-position-16" style="font-size: 8pt;" aria-label="grameen bank (1 elemento )">grameen bank</a>
<a href="https://www.vocidicitta.it/tag/grecia/" class="tag-cloud-link tag-link-63 tag-link-position-17" style="font-size: 15.867256637168pt;" aria-label="Grecia (36 elementi)">Grecia</a>
<a href="https://www.vocidicitta.it/tag/istat/" class="tag-cloud-link tag-link-66 tag-link-position-18" style="font-size: 14.690265486726pt;" aria-label="ISTAT (23 elementi)">ISTAT</a>
<a href="https://www.vocidicitta.it/tag/medico/" class="tag-cloud-link tag-link-98 tag-link-position-19" style="font-size: 14.070796460177pt;" aria-label="medico (18 elementi)">medico</a>
<a href="https://www.vocidicitta.it/tag/metanfetamina/" class="tag-cloud-link tag-link-71 tag-link-position-20" style="font-size: 9.858407079646pt;" aria-label="Metanfetamina (3 elementi)">Metanfetamina</a>
<a href="https://www.vocidicitta.it/tag/microcredito/" class="tag-cloud-link tag-link-89 tag-link-position-21" style="font-size: 9.1150442477876pt;" aria-label="microcredito (2 elementi)">microcredito</a>
<a href="https://www.vocidicitta.it/tag/missione-futura/" class="tag-cloud-link tag-link-81 tag-link-position-22" style="font-size: 9.1150442477876pt;" aria-label="Missione Futura (2 elementi)">Missione Futura</a>
<a href="https://www.vocidicitta.it/tag/modello-anticrisi/" class="tag-cloud-link tag-link-92 tag-link-position-23" style="font-size: 8pt;" aria-label="modello anticrisi (1 elemento )">modello anticrisi</a>
<a href="https://www.vocidicitta.it/tag/moto/" class="tag-cloud-link tag-link-17 tag-link-position-24" style="font-size: 10.477876106195pt;" aria-label="Moto (4 elementi)">Moto</a>
<a href="https://www.vocidicitta.it/tag/movimento-5-stelle/" class="tag-cloud-link tag-link-61 tag-link-position-25" style="font-size: 16.115044247788pt;" aria-label="MoVimento 5 Stelle (40 elementi)">MoVimento 5 Stelle</a>
<a href="https://www.vocidicitta.it/tag/music-2/" class="tag-cloud-link tag-link-18 tag-link-position-26" style="font-size: 11.407079646018pt;" aria-label="music (6 elementi)">music</a>
<a href="https://www.vocidicitta.it/tag/nasa/" class="tag-cloud-link tag-link-86 tag-link-position-27" style="font-size: 15.495575221239pt;" aria-label="NASA (31 elementi)">NASA</a>
<a href="https://www.vocidicitta.it/tag/ocse/" class="tag-cloud-link tag-link-68 tag-link-position-28" style="font-size: 13.265486725664pt;" aria-label="OCSE (13 elementi)">OCSE</a>
<a href="https://www.vocidicitta.it/tag/ospedale/" class="tag-cloud-link tag-link-96 tag-link-position-29" style="font-size: 14.318584070796pt;" aria-label="ospedale (20 elementi)">ospedale</a>
<a href="https://www.vocidicitta.it/tag/photo/" class="tag-cloud-link tag-link-19 tag-link-position-30" style="font-size: 9.1150442477876pt;" aria-label="Photo (2 elementi)">Photo</a>
<a href="https://www.vocidicitta.it/tag/portogallo/" class="tag-cloud-link tag-link-65 tag-link-position-31" style="font-size: 13.575221238938pt;" aria-label="Portogallo (15 elementi)">Portogallo</a>
<a href="https://www.vocidicitta.it/tag/post/" class="tag-cloud-link tag-link-20 tag-link-position-32" style="font-size: 13.265486725664pt;" aria-label="Post (13 elementi)">Post</a>
<a href="https://www.vocidicitta.it/tag/premio-nobel/" class="tag-cloud-link tag-link-94 tag-link-position-33" style="font-size: 13.451327433628pt;" aria-label="premio Nobel (14 elementi)">premio Nobel</a>
<a href="https://www.vocidicitta.it/tag/prima-astronauta-italiana/" class="tag-cloud-link tag-link-85 tag-link-position-34" style="font-size: 8pt;" aria-label="prima astronauta italiana (1 elemento )">prima astronauta italiana</a>
<a href="https://www.vocidicitta.it/tag/razzo-souyuz/" class="tag-cloud-link tag-link-83 tag-link-position-35" style="font-size: 8pt;" aria-label="razzo Souyuz (1 elemento )">razzo Souyuz</a>
<a href="https://www.vocidicitta.it/tag/regus/" class="tag-cloud-link tag-link-76 tag-link-position-36" style="font-size: 8pt;" aria-label="Regus (1 elemento )">Regus</a>
<a href="https://www.vocidicitta.it/tag/rinspeed/" class="tag-cloud-link tag-link-77 tag-link-position-37" style="font-size: 8pt;" aria-label="Rinspeed (1 elemento )">Rinspeed</a>
<a href="https://www.vocidicitta.it/tag/salone-internazionale-dellautomobile-di-ginevra/" class="tag-cloud-link tag-link-78 tag-link-position-38" style="font-size: 9.1150442477876pt;" aria-label="Salone Internazionale dell&#039;Automobile di Ginevra (2 elementi)">Salone Internazionale dell&#039;Automobile di Ginevra</a>
<a href="https://www.vocidicitta.it/tag/samantha-cristoforetti/" class="tag-cloud-link tag-link-82 tag-link-position-39" style="font-size: 9.858407079646pt;" aria-label="Samantha Cristoforetti (3 elementi)">Samantha Cristoforetti</a>
<a href="https://www.vocidicitta.it/tag/spagna/" class="tag-cloud-link tag-link-64 tag-link-position-40" style="font-size: 16.115044247788pt;" aria-label="Spagna (40 elementi)">Spagna</a>
<a href="https://www.vocidicitta.it/tag/street/" class="tag-cloud-link tag-link-23 tag-link-position-41" style="font-size: 8pt;" aria-label="Street (1 elemento )">Street</a>
<a href="https://www.vocidicitta.it/tag/terry-w-virdt/" class="tag-cloud-link tag-link-88 tag-link-position-42" style="font-size: 8pt;" aria-label="Terry W. Virdt. (1 elemento )">Terry W. Virdt.</a>
<a href="https://www.vocidicitta.it/tag/vertice-ue/" class="tag-cloud-link tag-link-100 tag-link-position-43" style="font-size: 9.1150442477876pt;" aria-label="vertice UE (2 elementi)">vertice UE</a>
<a href="https://www.vocidicitta.it/tag/video-2/" class="tag-cloud-link tag-link-25 tag-link-position-44" style="font-size: 16.362831858407pt;" aria-label="Video (44 elementi)">Video</a>
<a href="https://www.vocidicitta.it/tag/xchange/" class="tag-cloud-link tag-link-75 tag-link-position-45" style="font-size: 8pt;" aria-label="Xchange (1 elemento )">Xchange</a></div>
</div><div class="right-widget" id="ultimatefacebookpageplugin-2"><div class="right-heading"><h3>Ultime dalla pagina</h3><span></span></div> <div class="clear"></div>
    

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        
    <div class="fb-page" 
      data-href="https://www.facebook.com/vocidicitta/"
      data-width="270" 
      data-height="550"
      data-small-header="true" 
      data-adapt-container-width="" 
      data-hide-cover="false" 
      data-show-facepile="false" 
      data-show-posts="true">
      <div class="fb-xfbml-parse-ignore">
      <blockquote cite="https://www.facebook.com/vocidicitta/">
      <a href="https://www.facebook.com/vocidicitta/">Facebook</a>
      </blockquote>
      </div>
</div>

</div><p></p><div class="right-widget" id="carouselposts-4"><div class="right-heading"><h3>Leggi anche</h3><span></span></div> <div class="clear"></div>		
		<script type="text/javascript">
        (function($){ 
        $(window).load(function(){ 
        $('#vertical-ticker').totemticker({
        row_height  :   '95px',
        speed       :   600,
        interval    :   5000
        });
        })
        })(jQuery);
        </script>

		
		<ul id="vertical-ticker">
						<li>
								<div class="vertical_ticker_image">
				<a href="https://www.vocidicitta.it/voci-di-sport/premier-league-liverpool-e-united-on-fire-scivola-il-tottenham/" alt="Premier League: Liverpool e United on fire, scivola il Tottenham">
					
			
								
                <img src="https://www.vocidicitta.it/wp-content/uploads/2020/12/24B92EE9-CCFC-4CB7-B50F-120A9518258E-120x85.jpeg" alt="Premier League: Liverpool e United on fire, scivola il Tottenham" title="Premier League: Liverpool e United on fire, scivola il Tottenham" />
		        
				</a>
				</div>
								<h1><a href="https://www.vocidicitta.it/voci-di-sport/premier-league-liverpool-e-united-on-fire-scivola-il-tottenham/" rel="bookmark">Premier League: Liverpool e United on fire, scivola il Tottenham</a></h1>
				<div class="widget_date">22 Dicembre 2020</div>
			    
			<div class="clear"></div>
			</li>
							<li>
								<div class="vertical_ticker_image">
				<a href="https://www.vocidicitta.it/best-politik/v-day-in-europa-i-prezzi-dei-vaccini-resi-noti-per-sbaglio/" alt="Quanto costerà il V-day all'Europa? Tutti i prezzi dei vaccini resi noti per sbaglio">
					
			
								
                <img src="https://www.vocidicitta.it/wp-content/uploads/2020/08/Vaccino-120x85.jpg" alt="Quanto costerà il V-day all'Europa? Tutti i prezzi dei vaccini resi noti per sbaglio" title="Quanto costerà il V-day all'Europa? Tutti i prezzi dei vaccini resi noti per sbaglio" />
		        
				</a>
				</div>
								<h1><a href="https://www.vocidicitta.it/best-politik/v-day-in-europa-i-prezzi-dei-vaccini-resi-noti-per-sbaglio/" rel="bookmark">Quanto costerà il V-day all'Europa? Tutti i prezzi dei vaccini resi noti per sbaglio</a></h1>
				<div class="widget_date">21 Dicembre 2020</div>
			    
			<div class="clear"></div>
			</li>
							<li>
								<div class="vertical_ticker_image">
				<a href="https://www.vocidicitta.it/sex-revolution/problemi-di-coppia/tradimento-e-scienziati-perche-si-tradisce-il-partner-ecco-cosa-dice-la-scienza/" alt="Tradimento e scienziati: perché si tradisce il partner? Ecco cosa dice la scienza">
					
			
								
                <img src="https://www.vocidicitta.it/wp-content/uploads/2020/12/Articolo-11-120x85.jpg" alt="Tradimento e scienziati: perché si tradisce il partner? Ecco cosa dice la scienza" title="Tradimento e scienziati: perché si tradisce il partner? Ecco cosa dice la scienza" />
		        
				</a>
				</div>
								<h1><a href="https://www.vocidicitta.it/sex-revolution/problemi-di-coppia/tradimento-e-scienziati-perche-si-tradisce-il-partner-ecco-cosa-dice-la-scienza/" rel="bookmark">Tradimento e scienziati: perché si tradisce il partner? Ecco cosa dice la scienza</a></h1>
				<div class="widget_date">21 Dicembre 2020</div>
			    
			<div class="clear"></div>
			</li>
							<li>
								<div class="vertical_ticker_image">
				<a href="https://www.vocidicitta.it/voci-di-sport/santi-smedile-confermato-presidente-provinciale-del-centro-sportivo-italiano-di-messina/" alt="Santi Smedile confermato presidente provinciale del Centro Sportivo Italiano di Messina">
					
			
								
                <img src="https://www.vocidicitta.it/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-20-at-19.03.50-3-120x85.jpeg" alt="Santi Smedile confermato presidente provinciale del Centro Sportivo Italiano di Messina" title="Santi Smedile confermato presidente provinciale del Centro Sportivo Italiano di Messina" />
		        
				</a>
				</div>
								<h1><a href="https://www.vocidicitta.it/voci-di-sport/santi-smedile-confermato-presidente-provinciale-del-centro-sportivo-italiano-di-messina/" rel="bookmark">Santi Smedile confermato presidente provinciale del Centro Sportivo Italiano di Messina</a></h1>
				<div class="widget_date">21 Dicembre 2020</div>
			    
			<div class="clear"></div>
			</li>
							<li>
								<div class="vertical_ticker_image">
				<a href="https://www.vocidicitta.it/voci-di-sport/calcio/euro-racconti/la-liga-messi-da-leggenda-vincono-atletico-e-real-madrid/" alt="La Liga: Messi da leggenda, vincono Atletico e Real Madrid">
					
			
								
                <img src="https://www.vocidicitta.it/wp-content/uploads/2020/12/messi535844-120x85.jpg" alt="La Liga: Messi da leggenda, vincono Atletico e Real Madrid" title="La Liga: Messi da leggenda, vincono Atletico e Real Madrid" />
		        
				</a>
				</div>
								<h1><a href="https://www.vocidicitta.it/voci-di-sport/calcio/euro-racconti/la-liga-messi-da-leggenda-vincono-atletico-e-real-madrid/" rel="bookmark">La Liga: Messi da leggenda, vincono Atletico e Real Madrid</a></h1>
				<div class="widget_date">21 Dicembre 2020</div>
			    
			<div class="clear"></div>
			</li>
						</ul>
			</div><div class="right-widget" id="carouselposts-2"><div class="right-heading"><h3>Voci d&#8217;Ateneo</h3><span></span></div> <div class="clear"></div>		
		<script type="text/javascript">
        (function($){ 
        $(window).load(function(){ 
        $('#vertical-ticker').totemticker({
        row_height  :   '95px',
        speed       :   600,
        interval    :   5000
        });
        })
        })(jQuery);
        </script>

		
		<ul id="vertical-ticker">
						<li>
								<div class="vertical_ticker_image">
				<a href="https://www.vocidicitta.it/attualita/ragazza-13enne-studia-fuori-da-scuola-per-protesta-e-viene-sospesa/" alt="Studia fuori da scuola per protesta contro la DaD: 13enne sospesa dalla preside">
					
			
								
                <img src="https://www.vocidicitta.it/wp-content/uploads/2020/12/eva_torino_nievo_scuola_media_protesta_dad-120x85.jpg" alt="Studia fuori da scuola per protesta contro la DaD: 13enne sospesa dalla preside" title="Studia fuori da scuola per protesta contro la DaD: 13enne sospesa dalla preside" />
		        
				</a>
				</div>
								<h1><a href="https://www.vocidicitta.it/attualita/ragazza-13enne-studia-fuori-da-scuola-per-protesta-e-viene-sospesa/" rel="bookmark">Studia fuori da scuola per protesta contro la DaD: 13enne sospesa dalla preside</a></h1>
				<div class="widget_date">4 Dicembre 2020</div>
			    
			<div class="clear"></div>
			</li>
							<li>
								<div class="vertical_ticker_image">
				<a href="https://www.vocidicitta.it/voci-dateneo/unict/studente-unict-suicida-gli-amici-universita-forse-non-unica-causa-ma-preservate-la-sensibilita-dei-ragazzi/" alt="Studente UniCT suicida, gli amici: "Università forse non unica causa. Ma preservate la sensibilità dei ragazzi"">
					
			
								
                <img src="https://www.vocidicitta.it/wp-content/uploads/2020/11/station-1848972_1280-120x85.jpg" alt="Studente UniCT suicida, gli amici: "Università forse non unica causa. Ma preservate la sensibilità dei ragazzi"" title="Studente UniCT suicida, gli amici: "Università forse non unica causa. Ma preservate la sensibilità dei ragazzi"" />
		        
				</a>
				</div>
								<h1><a href="https://www.vocidicitta.it/voci-dateneo/unict/studente-unict-suicida-gli-amici-universita-forse-non-unica-causa-ma-preservate-la-sensibilita-dei-ragazzi/" rel="bookmark">Studente UniCT suicida, gli amici: "Università forse non unica causa. Ma preservate la sensibilità dei ragazzi"</a></h1>
				<div class="widget_date">24 Novembre 2020</div>
			    
			<div class="clear"></div>
			</li>
							<li>
								<div class="vertical_ticker_image">
				<a href="https://www.vocidicitta.it/voci-dateneo/unict/unict-proposte-schede-sim-dati-agli-studenti-per-didattica-online-pennisi-ci-auguriamo-in-tempi-brevi/" alt="UniCT, proposte schede SIM dati agli studenti per didattica online, Pennisi: "Ci auguriamo in tempi brevi"">
					
			
								
                <img src="https://www.vocidicitta.it/wp-content/uploads/2020/11/collage-120x85.png" alt="UniCT, proposte schede SIM dati agli studenti per didattica online, Pennisi: "Ci auguriamo in tempi brevi"" title="UniCT, proposte schede SIM dati agli studenti per didattica online, Pennisi: "Ci auguriamo in tempi brevi"" />
		        
				</a>
				</div>
								<h1><a href="https://www.vocidicitta.it/voci-dateneo/unict/unict-proposte-schede-sim-dati-agli-studenti-per-didattica-online-pennisi-ci-auguriamo-in-tempi-brevi/" rel="bookmark">UniCT, proposte schede SIM dati agli studenti per didattica online, Pennisi: "Ci auguriamo in tempi brevi"</a></h1>
				<div class="widget_date">14 Novembre 2020</div>
			    
			<div class="clear"></div>
			</li>
							<li>
								<div class="vertical_ticker_image">
				<a href="https://www.vocidicitta.it/attualita/niente-minigonna-a-scuola-altrimenti-ai-prof-cade-locchio-ecco-la-frase-che-sta-facendo-discutere-litalia-intera-e-su-cui-riflettere/" alt="“Niente minigonna a scuola, altrimenti ai prof cade l’occhio”: ecco la frase che sta facendo discutere l’Italia intera">
					
			
								
                <img src="https://www.vocidicitta.it/wp-content/uploads/2020/09/socrate-1200-120x85.jpg" alt="“Niente minigonna a scuola, altrimenti ai prof cade l’occhio”: ecco la frase che sta facendo discutere l’Italia intera" title="“Niente minigonna a scuola, altrimenti ai prof cade l’occhio”: ecco la frase che sta facendo discutere l’Italia intera" />
		        
				</a>
				</div>
								<h1><a href="https://www.vocidicitta.it/attualita/niente-minigonna-a-scuola-altrimenti-ai-prof-cade-locchio-ecco-la-frase-che-sta-facendo-discutere-litalia-intera-e-su-cui-riflettere/" rel="bookmark">“Niente minigonna a scuola, altrimenti ai prof cade l’occhio”: ecco la frase che sta facendo discutere l’Italia intera</a></h1>
				<div class="widget_date">19 Settembre 2020</div>
			    
			<div class="clear"></div>
			</li>
							<li>
								<div class="vertical_ticker_image">
				<a href="https://www.vocidicitta.it/voci-dateneo/unict-voto-di-diploma-per-immatricolarsi-ci-hanno-tolto-il-diritto-allo-studio-siamo-piu-di-un-voto/" alt="Unict, voto di diploma per immatricolarsi: "Ci hanno tolto il diritto allo studio. Siamo più di un voto"">
					
			
								
                <img src="https://www.vocidicitta.it/wp-content/uploads/2020/09/Catania_Palazzo_dellUniversità_-_panoramio-scaled-120x85.jpg" alt="Unict, voto di diploma per immatricolarsi: "Ci hanno tolto il diritto allo studio. Siamo più di un voto"" title="Unict, voto di diploma per immatricolarsi: "Ci hanno tolto il diritto allo studio. Siamo più di un voto"" />
		        
				</a>
				</div>
								<h1><a href="https://www.vocidicitta.it/voci-dateneo/unict-voto-di-diploma-per-immatricolarsi-ci-hanno-tolto-il-diritto-allo-studio-siamo-piu-di-un-voto/" rel="bookmark">Unict, voto di diploma per immatricolarsi: "Ci hanno tolto il diritto allo studio. Siamo più di un voto"</a></h1>
				<div class="widget_date">5 Settembre 2020</div>
			    
			<div class="clear"></div>
			</li>
						</ul>
			</div><div class="right-widget" id="text-33"><div class="right-heading"><h3>Dillo a VdC</h3><span></span></div> <div class="clear"></div>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f259924-o1" lang="it-IT" dir="ltr">
<div class="screen-reader-response" aria-live="polite"></div>
<form action="/voci-di-sport/premier-league-liverpool-e-united-on-fire-scivola-il-tottenham/#wpcf7-f259924-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="259924" />
<input type="hidden" name="_wpcf7_version" value="5.1.9" />
<input type="hidden" name="_wpcf7_locale" value="it_IT" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f259924-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p>Nome (richiesto)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Email (richiesta)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Oggetto<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </p>
<p>Il tuo messaggio<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>
<p><br></p>
<p><input type="submit" value="Invia" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none" aria-hidden="true"></div></form></div>
</div>
		</div> 	

</div>
	
	
</div>
</div>

<div class="clear"></div>
	
<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-31622731-1']);
_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
</div>

<div class="clear"></div>


<div id="footer_box"> 

	<div class="inner">	
    
<div id="sidebar-footer" class="mosaicflow" data-item-selector=".footer-widget" data-min-item-width="300">
 
    
	    	
				<div id="banner_footer_728">
			
		
				<a href="https://www.vocidicitta.it/contatti/" rel="attachment wp-att-271825"><img class="aligncenter size-full wp-image-271825" src="https://www.vocidicitta.it/wp-content/uploads/2016/01/ads650x80.jpg" /></a>		</div>
		
	    	
		
		
 
<div class="footer-widget" id="recentposts-2"><div class="footer-heading"><h3>Articoli Recenti</h3><span></span></div>
		<ul class="widget_recent_posts">
						<li>
								<a href="https://www.vocidicitta.it/voci-di-sport/premier-league-liverpool-e-united-on-fire-scivola-il-tottenham/">
					
				<span class="post_img_box">
				                <img src="https://www.vocidicitta.it/wp-content/uploads/2020/12/24B92EE9-CCFC-4CB7-B50F-120A9518258E-300x213.jpeg" alt="Premier League: Liverpool e United on fire, scivola il Tottenham" title="Premier League: Liverpool e United on fire, scivola il Tottenham" />
				</span>
				</a>
								<div class="widget_info">
				<a class="widget_title" href="https://www.vocidicitta.it/voci-di-sport/premier-league-liverpool-e-united-on-fire-scivola-il-tottenham/" rel="bookmark">Premier League: Liverpool e United on fire, scivola il Tottenham</a>
				<div class="widget_date">22 Dicembre 2020</div>
			    </div>
			<div class="clear"></div>
			</li>
							<li>
								<a href="https://www.vocidicitta.it/best-politik/v-day-in-europa-i-prezzi-dei-vaccini-resi-noti-per-sbaglio/">
					
				<span class="post_img_box">
				                <img src="https://www.vocidicitta.it/wp-content/uploads/2020/08/Vaccino-300x213.jpg" alt="Quanto costerà il V-day all'Europa? Tutti i prezzi dei vaccini resi noti per sbaglio" title="Quanto costerà il V-day all'Europa? Tutti i prezzi dei vaccini resi noti per sbaglio" />
				</span>
				</a>
								<div class="widget_info">
				<a class="widget_title" href="https://www.vocidicitta.it/best-politik/v-day-in-europa-i-prezzi-dei-vaccini-resi-noti-per-sbaglio/" rel="bookmark">Quanto costerà il V-day all'Europa? Tutti i prezzi dei vaccini resi noti per sbaglio</a>
				<div class="widget_date">21 Dicembre 2020</div>
			    </div>
			<div class="clear"></div>
			</li>
								
		</ul>
			</div><div class="footer-widget" id="royal_video_widget-3"><div class="footer-heading"><h3>Video</h3><span></span></div>			<div class="video_widget">
			<iframe width="560" height="315" src="//www.youtube.com/embed/Ngpfv-kKJio" frameborder="0" allowfullscreen></iframe>			</div>
			<p class="video_desc"></p>
		</div><div class="footer-widget" id="recentcategoryposts-2"><div class="footer-heading"><h3>Città</h3><span></span></div>
		<ul class="widget_recent_posts">
						<li>
								<a href="https://www.vocidicitta.it/voci-di-sport/santi-smedile-confermato-presidente-provinciale-del-centro-sportivo-italiano-di-messina/">
					
				<span class="post_img_box">
				                <img src="https://www.vocidicitta.it/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-20-at-19.03.50-3-300x213.jpeg" alt="Santi Smedile confermato presidente provinciale del Centro Sportivo Italiano di Messina" title="Santi Smedile confermato presidente provinciale del Centro Sportivo Italiano di Messina" />
				</span>
				</a>
								<div class="widget_info">
				<a class="widget_title" href="https://www.vocidicitta.it/voci-di-sport/santi-smedile-confermato-presidente-provinciale-del-centro-sportivo-italiano-di-messina/" rel="bookmark">Santi Smedile confermato presidente provinciale del Centro Sportivo Italiano di Messina</a>
				<div class="widget_date">21 Dicembre 2020</div>
			    </div>
			<div class="clear"></div>
			</li>
							<li>
								<a href="https://www.vocidicitta.it/citta/agrigento/viaggio-a-caltabellotta-alla-scoperta-del-castello/">
					
				<span class="post_img_box">
				                <img src="https://www.vocidicitta.it/wp-content/uploads/2020/12/Castello-di-Caltabellotta-300x213.jpg" alt="Viaggio a Caltabellotta: alla scoperta del Castello" title="Viaggio a Caltabellotta: alla scoperta del Castello" />
				</span>
				</a>
								<div class="widget_info">
				<a class="widget_title" href="https://www.vocidicitta.it/citta/agrigento/viaggio-a-caltabellotta-alla-scoperta-del-castello/" rel="bookmark">Viaggio a Caltabellotta: alla scoperta del Castello</a>
				<div class="widget_date">20 Dicembre 2020</div>
			    </div>
			<div class="clear"></div>
			</li>
						</ul>
			</div><div class="footer-widget" id="text-42">			<div class="textwidget"><h1><a href="https://instagram.com/vocidicitta?igshid=1fn31vb1i8dra">SEGUICI SU INSTAGRAM</a></h1>
</div>
		</div> 	

</div>
    </div>
   
</div>


<div id="footer_bottom"> 

    <div id="credit">     
	 &copy; 	  Voci di Città 2018 - Tutti i diritti riservati<br>Registrazione Tribunale di Catania n. 27/2011 del 29/12/2011 <br> Direttore Responsabile: Andrea Lo Giudice <br>Editore: Associazione Culturale  
	  <br>Powered by <a href="http://www.rainbowweb.it" target="blank"> rainbowweb.it</a>
    </div>	


</div>

<script type="text/javascript">
jQuery(document).ready(function($){
	$(".tagcloud a").hover(function() {
    $(this).animate({ backgroundColor: "#ff0000" }, 200);
    },function() {
    $(this).animate({ backgroundColor: "#444" }, 200);
    });
});
</script>
<script type='text/javascript' src='https://track.eadv.it/contact-card.js' async defer id='eadv-contact-card'> </script>
</div>
<style> 
.eadv-contact-card{
	background-color: white!important;
}
</style>
<input check=" " type="hidden" name="web_url" class="web_url" value="https://www.vocidicitta.it/wp-admin/admin-ajax.php"/><input check=" " type="hidden" name="ai_home_url" class="ai_home_url" value="https://www.vocidicitta.it"/>	<div id="fb-root"></div>
	<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.vocidicitta.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vocidicitta.it/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.vocidicitta.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/wp-author-box-lite/lib/js/jquery.a-tab.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/wp-author-box-lite/lib/js/jquery.wpautbox.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/yet-another-stars-rating/includes/js/rater-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yasrCommonData = {"restEndpoint":"https:\/\/www.vocidicitta.it\/wp-json\/","ajaxurl":"https:\/\/www.vocidicitta.it\/wp-admin\/admin-ajax.php","visitorStatsEnabled":"yes","loaderHtml":"<div id=\"loader-visitor-rating\" style=\"display: inline\">\u00a0  <img src=https:\/\/www.vocidicitta.it\/wp-content\/plugins\/yet-another-stars-rating\/includes\/img\/loader.gif title=\"yasr-loader\" alt=\"yasr-loader\">\n                                 <\/div>","nonce":"614eea89a6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/yet-another-stars-rating/includes/js/yasr-front.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/yet-another-stars-rating/includes/js/tippy.all.min.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/auto-thickbox/js/auto-thickbox.min.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/themes/vdc/js/jquery.columnizer.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/themes/vdc/js/carousel.min.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/themes/vdc/js/carousel_plugins.min.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/js_composer/assets/lib/flexslider/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/themes/vdc/js/ddsmoothmenu.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/themes/vdc/js/jquery.easing.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/themes/vdc/js/jquery.mosaicflow.min.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/themes/vdc/js/jquery.color.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/themes/vdc/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/themes/vdc/js/jquery.tipTip.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/themes/vdc/js/modernizr.custom.46884.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/js_composer/assets/lib/jquery-waypoints/waypoints.min.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/themes/vdc/js/custom.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/super-socializer/js/front/social_login/general.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/super-socializer/js/front/facebook/sdk.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/super-socializer/js/front/facebook/commenting.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/super-socializer/js/front/sharing/sharing.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.vocidicitta.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/themes/vdc/js/jquery.modern-ticker.min.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.vocidicitta.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/themes/vdc/js/jquery.totemticker.min.js'></script>
<script type='text/javascript' src='https://www.vocidicitta.it/wp-content/plugins/print-o-matic/printomat.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=872733192777917&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
<!-- Dynamic page generated in 3.534 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-12-22 10:40:59 -->

<!-- super cache -->